Jump to content
ELFORUM - Forumul Electronistilor
Sign in to follow this  
Guest madalin1978

indesit w1a101

Recommended Posts

Guest madalin1978

poate ma ajuta si pe mine cineva ...pana nu ma omoara sotia...masina de spalat ...a  fost lasata pe un spalat pe programul 7 si sotia spune ca a gasit-o cu ledurile stinse si din ceea ce imi dau eu seama din spusele ei lu-a apa si si o evacua in aceelsi timp...dar fara ajutorul pompei doar din presiunea de retea a apei...am verificat atat cat m-am priceput si totul pare ok la o prima vedere nimic ars,nimic deteriorat...ideea e ca am incercat si eu sa o pornesc ...se alimenteaza placa ...se blocheaza hubloul dar atat ledurile sunt stinse nu face nimic...nici macar nu mai i-a apa....sper sa ma gasesc un ajutor sau macar un sfat

 

Share this post


Link to post
Share on other sites

Daca nu se aprinde nici un led e posibil sa fie problema la programator.

Share this post


Link to post
Share on other sites

de verificat alimentarea in placa,PWM-ul .80% acel integrat este ars+rezistorul din amonte(alimentare)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.