Jump to content
ELFORUM - Forumul Electronistilor
Sign in to follow this  
nelutuPO

Problema Arctic BA1000+

Recommended Posts

Buna seara tuturor depanatorilor , va deranjez cu un defect care nu l-am intilnit pina acum si anume Arctic BA1000+ blocheaza usa, alimenteaza cu apa normal si cind ar trebui sa porneasca sa invirta cuva se invirte cca 15 cm dupa care se aude un fel de pufanit la motor si nu mai face nimic. Nu am avut timp sa ma uit la carbuni pentru ca am fost la client ( un vecin ) acum pe seara. Daca ati mai intilnit acest fenomen va rog un sfat. Cu stima Nelu

Share this post


Link to post
Share on other sites

carbunii ....curatati spatiile intre perii inainte de a monta altii.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.