Jump to content
ELFORUM - Forumul electronistilor

problema wi-fi


Guest pwtzyman

Recommended Posts

Guest pwtzyman

salut! nu cred ca am ales bine domeniul, dar n-am stiut unde sa postez! am o tableat Allview viva Q7 si de vreo 2 saptamani nu mai merge wi-fi-ul. daca semnalul este mai puternic se conecteaza dar nu imi da acces(ex: google play- retea indisponibila) sau mai rau imi spune ca nu sunt retele disponibile. reteaua wireless functioneaza perfect. parca nu ar mai emite la fel de puternic semnalul. ce sa fie? placa de retea!! nu stiuu!!! astept sugestii!!!! multumesc si imi cer scuze daca am ales gresit domeniul!

Link to comment
  • Replies 6
  • Created
  • Last Reply

Top Posters In This Topic

Popular Days

Top Posters In This Topic

Guest iflorin

Esti sigur ca functioneaza wifi? incearca cu un telefon mobil. Daca nici cu telefonul mobil nu functioneaza, at. baietasii de la RCS au modificat ip-ul si va trebui sa refaci setarea routerului wifi. Am patit-o si eu.

Link to comment
Guest pwtzyman

am revenit la setarile din frabrica de vreo 3-4 ori, i-am updatat androidu dar nimic. cauta dar nu gaseste. am incercat cu alte telefoane si merge. am mers prin vecini pt a fi mai aproape de router si nimic. aceeasi problema

 

Link to comment

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines