Jump to content
ELFORUM - Forumul Electronistilor
Sign in to follow this  
Ombladon2002

Youtube merge in reluare

Recommended Posts

Merge in reluare,cand se schimba cadrul brusc apara patratele,procesorul sta in full load chiar de cand intru pe prima pagina,fara sa vizionez un clip,iar astea se intampla doar in Opera,pe IE merge perfect,chiar si in HD iar procesorul sta intre 40-60%,ce pot face,inafara de schimbarea browserului? :sparge:

Share this post


Link to post
Share on other sites

pentru youtube trebuie un procesor dual core,ce sistem este?

Share this post


Link to post
Share on other sites

Probabil atunci cand folosesc IE,imi mai apare un nucleu,nu? :ras: AMD athlon 3000+,Ati Radeon 9200 pro 256Mb,1,5Gb RAM.PS: Daca vizionez un clip de pe youtube pe alt site,merge foarte bine. :cry:

Share this post


Link to post
Share on other sites

Probabil atunci cand folosesc IE,imi mai apare un nucleu,nu? :ras: AMD athlon 3000+,Ati Radeon 9200 pro 256Mb,1,5Gb RAM.PS: Daca vizionez un clip de pe youtube pe alt site,merge foarte bine. :cry:

Pai nu prea este de ras dar cam asa este , mai lalaieste asa cu IE poate consuma resurse mai putine sau chiar aveti o versiune mai veche , puteti vedea ce versiune de OPERA aveti si sa optati pt. o versiune mai veche care poate consuma resurse mai putine dar in general deja versiunile de navigatoare mai noi cer din ce in ce mai multe resurse plus ca OPERA are probleme in acest moment in foarte multe cazuri de navigare !

Share this post


Link to post
Share on other sites

Da,pe firefox merge youtube-ul,in schimb nu pot sa intru in paralel pe fb,deoarece se intrerupe sunetul atunci cand misc scrol-ul,deci am de ales intre firefox ca sa vad un clip sau opera doar ca sa ascult ce este in clipul respectiv in timp ce stau pe fb.Chestia ciudata este ca pe alte site-uri merg bine si cele HD,merg si cele de pe youtube,doar daca sunt postate linkurile pe alte site-uri (de ex posteaza aici cineva un link si pot viziona clipul fara sa intru pe yt),daca intru pe yt,chiar cum ajung pe prima pagina,imi sta procesorul la 100% (doar la opera). :sparge:

Share this post


Link to post
Share on other sites

Salutare !!! Am si eu cateva intrebari la dvs.1 : Ce sistem de operare folositi....la acest pc-u....si de cand il aveti instalat ?2 : Ce antivirus folositi...sau daca aveti vreun antivirus in acest pc-u ?3 : Ati incercat sa faceti un update la flash player ??4 : Daca ati incercat si cu browsele de exemplu : opera sau google chrome???Astept raspunsurile la aceste 4 intrebari....!!!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.