Jump to content
ELFORUM - Forumul Electronistilor
Sign in to follow this  
D3monel

sony kdl-40u2000

Recommended Posts

porenste si se aprinde si se stinge ledu rosu de 4 ori consecutiv am mai cautat pe alte forumuri si nu am gasit nimic .. ma poate ajuta si pe mine cineva ? ... sa stiu exact ce sa ii fac sa il pornesc..Multumesc !!!

Share this post


Link to post
Share on other sites

tub slab, incearca o regenerare

poti sa fi te rog mai explicit .... Multumesc !

Share this post


Link to post
Share on other sites

tub slab, incearca o regenerare

poti sa fi te rog mai explicit .... Multumesc !
codul de eroare cel ai inseamna tub slab, adica nu mai raspunde in parametrii setati de fabricaincerca sa te joci putin cu UG2 si eventual mareste putin filamentuldaca nu ai aparat de regenerat altceva nu i poti facedin 2 buc in ultimele luni, regenerate, unu a mers perfect cam 10 zile, unu merge inca, la noroc

Share this post


Link to post
Share on other sites

Probleme ... invertor.Tensiune alimentare , trafo inverter , CCFL_uri uzate ...

Share this post


Link to post
Share on other sites

MII DE SCUZE,am incurcat sasiul :jytuiyu revin cu un manual service, poate ajuta

Share this post


Link to post
Share on other sites

da,ia l de acolo ca i prea mare pt forumam incurcat sasiele pt ca coincidenta este f mare la codul asta de eroare si cel de la crt

Share this post


Link to post
Share on other sites

da,ia l de acolo ca i prea mare pt forumam incurcat sasiele pt ca coincidenta este f mare la codul asta de eroare si cel de la crt

pana akm am gasit pe un forum sa caut ci5500 si ceva cu q nush ce si nu am gasit pe placi nimic cu codu asta... pe altu am gasit sa verific un condensator care se afla pe placa video ... si tot degeaba ...

Share this post


Link to post
Share on other sites

da altceva nu face nimic ?nu se aprinde back light, nu are sunet ? dupa ce clipoce led ul se opreste ? vezi sursa sa aiba toate tensiunile, sa ai alimentare pe invertor, vezi daca i comandat invertorul sa porneasca, tensiunile pe placa de baza pe stabilizatori...etcf putine detalii ai dat

Share this post


Link to post
Share on other sites

da altceva nu face nimic ?nu se aprinde back light, nu are sunet ? dupa ce clipoce led ul se opreste ? vezi sursa sa aiba toate tensiunile, sa ai alimentare pe invertor, vezi daca i comandat invertorul sa porneasca, tensiunile pe placa de baza pe stabilizatori...etcf putine detalii ai dat

il bag in priza se aprinde led verde .. ramane aprins led rosu se aprinde se stibge de 4 ori consecutiv .... incontinuu.... cat sta in priza ledu rosu se aprinde si se stinge .... backlight nu are sunet nimic

Share this post


Link to post
Share on other sites

daca ma ajuti ... sa imi spui ce sa verific si cum ... nu sunt un expert in electronica... :(

Share this post


Link to post
Share on other sites

f probabil invertor defect sau vreo lampa cu figuri, asta pt ca ziceai ca prima data se face led verde, asta inseamna ca incearca sa porneasca si intra in protectie, verifica invertornu ai cond umflati ???

Share this post


Link to post
Share on other sites

f probabil invertor defect sau vreo lampa cu figuri, asta pt ca ziceai ca prima data se face led verde, asta inseamna ca incearca sa porneasca si intra in protectie, verifica invertornu ai cond umflati ???

condensatorii sunt verificati ... nu sunt umflati nici sus nici sub ei ...

Share this post


Link to post
Share on other sites

daca ma ajuti ... sa imi spui ce sa verific si cum ... nu sunt un expert in electronica... :(

Verifica mai intai daca tensiunile furnizate de sursa sunt corecte si stabile.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.