Jump to content
ELFORUM - Forumul Electronistilor
Sign in to follow this  
valny

instalatie GPL defecta?

Recommended Posts

Am o problema. De cateva zile incoace atunci cand dau sa pornesc motorul, butonul de la GPL Marini imi face probleme. Zic eu ca e butonul. Defectul se manifesta prin luminozitate slaba a led-urilor de la buton si un carait insistent la releul de la buton. In ritmul caraitului clipeste si ledul bicolor. Stie cineva ce ar putea avea? Sau poate are cineva o schema a butonului. Sau a instalatiei. Raman indatorat. Integratul este un CD4093BEM :jytuiyupost-49464-139829744662_thumb.jpgpost-49464-13982974468_thumb.jpgpost-49464-139829744702_thumb.jpg

Share this post


Link to post
Share on other sites

In primul rand schimba acel integrat, se gaseste si e ieftin, apoi verifica contactele de la comutator.Verifica si releul de gaz, alimentandu-l separat si masurand rezistenta de contact, sau macar verifica daca se face contactul pe gaz ferm.Astia sunt principalii suspecti, se repara in 10-15 minute.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.