Jump to content
ELFORUM - Forumul electronistilor
traianpop

Daewoo,sasiu CP-485F

Recommended Posts

Tv nu porneste.La ponirea din buton,tensiunea urca pana la 125 V,apoi cade,ledul palpaie rosu-verde in cicluri de 1 sec.Am "fortat "circuitul st-by,teoretic,aparatul porneste(BO lucreaza),dar atat,led-ul palpaie in continuare.V-ati confruntat cu aceasta problema?PS:-procesor=VCT 3834 -FI =TDA 4470 -sursa =STRF 6654 -BV =TDA 8358

Link to comment
Share on other sites

Incearca sa schimbi optocuplorul si sc110n...sau incearca cu o sursa externa de8v in locul lui sc110n si vezi dc iti pleaca....dc nu iti pleaca incearca sa polarizezi optocuplorul cu 1,5v si apoi sa masori cu un ohmetru sa vezi dc iti deschide fototranzistorul din el.trb sa fie in jur de 50-60ohmi park.. :tonqe:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines