Jump to content
ELFORUM - Forumul Electronistilor
Sign in to follow this  
mikeyono1

problema la releul de benzina la un ford ka

Recommended Posts

AM o problema la un ford ka!Releu de la pompa de benzina numai actioneaza si nu porneste!dak ating cu mana releu imi porneste dar dak iau mana se opreste.va rog dak puteti sa ma ajutati astept mesaj sau pentru mai multe detalii va astept..

Share this post


Link to post
Share on other sites

posibil contact imperfect.se poate folosi un spray de contacte.Daca nu da rezultate se schimba/verifica releul.Daca la masina mai este un releu identic se pot schimba intre ele pentru teste.

Share this post


Link to post
Share on other sites

spray am folosit,releul l-am schimbat si degeaba eu banuiesc ca nu ii da curent la acel releu...

Share this post


Link to post
Share on other sites

unde atingi cu mana releul? pe contactul mobil?din ce an este masina? Verifica daca vine semnal de la ECU.

Share this post


Link to post
Share on other sites

am desfacut releul si il ating pe direct pe tablita aceea.si se aude pompa si porneste.masina este din 1997 decembrie

Share this post


Link to post
Share on other sites

vezi de unde vine comanda releului. nu am documentatie pentru modelul acesta.este un coleg pe forum care activeaza si pe clubford, bibanul 47. cred ca el este in masura sa te ajute.

Share this post


Link to post
Share on other sites

Deci problema este ca aseara nu a mai mers si azi dimineata cand mam dus la ea a mers din prima.de ce oare?De ce dupa cateva ore imi merge,am desfacut si nu am vazut nici o problema la fire sau la releu

Share this post


Link to post
Share on other sites

s-a speriat :speriat masina cand a auzit de elforum mare grija sa nu te lase in drum. posibil contact imperfect.

Share this post


Link to post
Share on other sites

daca se va intampla in trafic iti recomand sa pui pompa pe direct pana la primul service auto.Dar ai grija ca greu gasesti pentru partea electrica/electronica meseriasi.Eu la FF1 meu am fost la multe service-uri si testere si tot eu am rezolvat problema.Toti isi dadeau cu parerea si ma puneau sa schimb toata masina ca nu e buna.De atunci (a trecut un an) am facut cu ea peste 25.000 km fara alte probleme la senzori si aprindere.

Share this post


Link to post
Share on other sites

Deci am verificat firele sunt in regula dar de exemplu astazi la ora 12:00 nu mi-a pornit apoi am incercat iar la ora 15:00 si mi-a pornit si merge perfect.Ce ar putea sa aibe?

Share this post


Link to post
Share on other sites

Nu cred ca'i problema de releu.Mai degraba , contact cheie.Verifici daca ai comanda pe bobina releu si tensiune pe contact releu si te lamuresti .

Share this post


Link to post
Share on other sites

Asta sa fie ultima ta grija...daca afli cauza comenzii intermitente a releului afli si raspunsul la intrebare.Ori te duci pe firul apei,si vezi cine alimenteaza acel releu,ori apeleaza la un meserias,si o rezolvi...daca stai si te intrebi de ce merge(cand merge),nu ajungi nicaieri.Cauzele pot fi multiple,de la un traseu de cablaj fisurat sau o lipitura rece,pana la contacte proaste pe undeva,si pana nu baga cineva macar un aparat de masura,sa nu astepti un raspuns de genul,umbla acolo ca sigur gasesti defectul.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.