Jump to content
ELFORUM - Forumul electronistilor
Guest cm_pops

automatizare usa garaj - nice spido

Recommended Posts

Guest cm_pops

Buna ZiuaAm o automatizare de usa garaj care nu mai merge din telecomanda.Se alimenteaza si se inchide/deschide la actionarea din butonul de pe ea.Ledul de pe receptor nu se mai aprinde si nu mai pot sa "inregistrez" telecomanda.O a doua problema - cand se deschide nu se opreste la capat de cursa, se inchide singura.Nu am gasit pe nimeni in Bistrita sa vina sa o repare.Ma chinuie de 3 luni...Ma poate ajuta cineva?Multumesc pt. ajutor

Link to comment
Share on other sites

Guest lea123

Buna ZiuaAm o automatizare de usa garaj care nu mai merge din telecomanda.Se alimenteaza si se inchide/deschide la actionarea din butonul de pe ea.Ledul de pe receptor nu se mai aprinde si nu mai pot sa "inregistrez" telecomanda.O a doua problema - cand se deschide nu se opreste la capat de cursa, se inchide singura.Nu am gasit pe nimeni in Bistrita sa vina sa o repare.Ma chinuie de 3 luni...Ma poate ajuta cineva?Multumesc pt. ajutor

incerca aici
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines