Jump to content
ELFORUM - Forumul electronistilor

Recommended Posts

Salutare meseriasi. Am primit la reparat un tv marca NO1 cu 6 condensatori elctrolitici de la iesirea sursei explodati ,la prima vedere parea ca buba sa provina din sursa ,am decuplat finalul de linii am pus becul de 75w am pornit tv-ul si am masurat B+ care este de 105v,am considerat ca este OK asa ca m-am apucat de schimbat conzii explodati ,am refacut alimentarea liniilor si am dat start s-au auzit doua pocnituri ca si cand ar fi dat cineva cu manerul sutubelnitei in cadrul trfo linii ,am oprit tv-ul si m-am uitat la condensatori ,,culmea C561 .100Mf/160v incepse da se umfle ,ampus becul siam repornit cu liniile cuplate si ,surpriza tv-ul a pornit a aparut pe ecran pe fond albastru NO1scris cu rosu si tensiunile sunt OK ,cum am decuplat becul s-au auzit iarasi pocniturile in zona trafului linii si s-a umflat si ultimul cond de 100Mf/160v .Sasiul este THOUSDA--TH2105FPCB--031806;proc.>LC863532C;jungla>LA76810A;sursa pe tranzistori.De ce oare merge numai cu becul cuplat???? :nas: .

Link to comment
  • Replies 3
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines