Jump to content
ELFORUM - Forumul electronistilor

whirpol AWE 7516


Guest laureti30

Recommended Posts

Guest laureti30

cu incarcare verticala,cand o pornesc palpaie toate ledurile,in tabelul cu coduri nu apare o asa eroare,a mai intalnit cineva eroarea asta?un sfat rog...

Link to comment
  • Replies 12
  • Created
  • Last Reply

Top Posters In This Topic

Trebuie verificate toate cablurile , de la modul la programator , la motor , rezistenta , presostat , inchizator , sa nu fie inegrite sau topite contacte , fire , etc . Apoi daca nu se descopera nimic cautat un dump si rescrisa o memorie ..... daca nici asa nu mergeee... :sparge:

Link to comment
Guest laureti30

sunt verificate toate mufele si piesele dar nimic,la programare ma gandeam si eu dar nu stiu cum se lucreaza cu programare,ce interfata se foloseste?ce programator?.....ceva informatii va rog sunt bine venite...

Link to comment
Guest laureti30

multumesc pentru ajutor,am gasit la un atelier un modulul din dezmembrari si acuma functioneaza ok,dar se gasesc mufe cu care sa te conectezi la modul si sai citesti/scrii memoria?

Link to comment

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines