Jump to content
ELFORUM - Forumul electronistilor
b17liviu

Whirpool AWT2261

Recommended Posts

Buna seara,La sfarsitul unui program de spalare am simtit un miros ciudat ,apoi mi-a sarit siguranta ,am desfacut capacul de pe partea rezistentei si am observat ca a curs apa pe mufa de la motor am curatat mufa desi era cam innegrita in locul unde a facut scurt .Am pornit masina din nou pe prog rapid si a mers perfect.Fenomenul pe care il face acum e ca dupa ce incepe progamul trage apa pana da afara printrun orificiu din spate.Evacuez apa ,pun din nou masina pe prog rapid si merge perfect .Dupa o zi doua cand folosesc masina din nou trage din nou apa prea multa si sunt nevoit sa evacuez ,dupa ce evacuez o pun pe un program si merge foarte bine .Nu sunt convins ca incalzeste apa desi am fixat la 50 grade apa e rece , am masurat rezistenta si are continuitate .Un sfat va rog ?Revin , observ ca atunci cand functioneaza corect se incalzeste si apa.

Link to comment
Share on other sites

Guest esuperstar

Nu cunosc foarte bine modelul, ar trebui sa fie undeva pe partea stanga sus.

Presostatul arata cam asa http://electrocasnice-piese.ro/images/P ... 075LEI.jpg , iar cartea de service este aici https://docs.google.com/viewer?url=http ... _awt_2261_[ET].pdf .

Dupa descriere cred ca presostatul este de vina, daca il schimbi si merge sa imi spui si mie.

Link to comment
Share on other sites

Buna seara ,Am identificat presostatul,pe 0 grade imi trage apa pana s-a umplut cuva ,am oprit prog apoi am evacuat ,am fixat din nou pe prog rapid iar acum pare sa functioneze normal ,spuneti-mi are importanta daca opresc masina in timpul unui prog din comutatorul de retea si apoi ii dau drumul din nou fara sa umblu la comutatorul de programe ??Multumesc.

Link to comment
Share on other sites

Buna seara ,Am identificat presostatul,pe 0 grade imi trage apa pana s-a umplut cuva ,am oprit prog apoi am evacuat ,am fixat din nou pe prog rapid iar acum pare sa functioneze normal ,spuneti-mi are importanta daca opresc masina in timpul unui prog din comutatorul de retea si apoi ii dau drumul din nou fara sa umblu la comutatorul de programe ??Multumesc.

nu are nici o influenta. Probabil presostatul sa fie cauza, cred ca ramas lipit un contact in el. Se poate verifica, dar trbuie sa stiu exact ce scrie pe el.
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines