Jump to content
ELFORUM - Forumul electronistilor

problema de boot


Recommended Posts

salut! am urmatoarea configuratie placa de baza asus p5n75am cu cpu intel dualcore 3 ghz 2g ram hdd 500g sata iar cu aceasta configuratie merge foarte bine dar cand pun si placa video externa ati hd 5450 de 512 mb apare o eroare de boot si anume: eror boot fail or POST intrerupted si cere sa apsa f1 pentru a buta apoi buteaza si gata numai ca pana apare eroarea nu se aprinde monitorul (se aprinde mai greu ca deobicei) iar dvd rw se comporta ca si cum sar reseta de cateva ori.oare ce sa fac sa mmearga ca pe placa ombord ? am resetet biosul am dezactivat placa ombord dar degeaba de formatat nici nu mai vorbesc oare sa fie dela sursa? este mai veche de 450w si mai face figuri cum ar fi cand vrea ea nu mai recuanaste unitatile dvd si hdd dar daca inversez mufele de alimentare dintre hdd si dvd le recunoaste apoi cand se supara peste 1 saptamana 1 luna sau cand vrea el iar face asa oare ce sa aibe ?

Link to comment
  • Replies 10
  • Created
  • Last Reply

Top Posters In This Topic

azi am incercat ceva pe placa de baza :am scos bateria si am mutat un jumper pe pini 2 3 pentru 10 sec apoi iam pus la loc pe pini 1 2 si am bagat bateria la loc astfel am resetat complet biosul apoi am pornit pc ul si surpriza a pornit foarte repede fara acea eroare (cu exceptia uneia care cerea sa introduc data si ora) dar dupa un singur restart totul a revenit la normal adica la vechea eroare de boot sau POST intrerupted dar asta se intampla numai cu placa video pe pc aexpres bagata dar repet placa e ati si cpu e intel deci nus chiar perfect compatibile si ma gandesc sa o schimb maiales ca trebuie sa apara modern ware fare 3 :freaza: dar rula bine mw2 cu detalii la maxim

Link to comment

Incompatibilitatea unei placi video ati cu un procesor intel e o pura prostie, si eu am acelasi lucru (ATI+Intel) si joc absolut orice cu detalii maxime full hd. :) Vezi sa nu aiba placa ta video o buba sau placa de baza' pe slotul pci ex (dar mai rar asta) ,placa aia video consuma o nimica'toata nu ar trebui sa iti solicite sursa in halul ala.

Link to comment

Recomand a se incerca totusi cu o sursa noua de curent. Sau eventual scoate-ti unitatile out-in precum DVD-ROM/RW, Floppy daca mai ai, card reader, etc.. Lasa numai ce este important si anume HDD, sunet, video, mouse, tastatura. Simplifica din consumatori. De ce o spun? Eroarea pe care ti-a aparut culmea este ca si mie imi apare la un pentium2 folosit pe post de server de mail. Cand pornea, nu mai avea putere de a alimenta memoria RAM si deci, calculator fara memorie RAM, nu functioneaza. Sursa e o vechitura de 250 de W, iar cu totii stim ca datorita timpului, valorile se modifica. La acel pc, i-am inlocuit sursa si voila, din prima a pornit.Mult succes.

Link to comment

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines