Jump to content
ELFORUM - Forumul electronistilor

SE Z320I nu porneste


Recommended Posts

Nu ma pricep in telefoane dar are un prieten un exemplar Sony-Ericson Z320I care porneste doar cand "vrea muschii lui" .Daca ii scot bateria si o "stimulez " cu o sursa de incarcare externa -cu toate ca masurata, aceasta are peste 3 volti-sunt sanse ca acesta sa porneasca si functioneaza normal pana ii inchid clapeta, dupa care nu mai vrea .Am incercat cu un acumulator nou si ,tot asa, nu porneste deloc. Conectat la incarcatorul de retea de-l prind atunci cand functioneaza arata ca incarca . Rog pe cei ce se pricep in acest domeniu sa-mi dea un sfat ,o idee dar nu in batjocura ! Va multumesc !

Link to comment
  • Replies 2
  • Created
  • Last Reply

Top Posters In This Topic

Popular Days

Top Posters In This Topic

revin cu o precizare ,se incalzeste si acumulatorul si placa de baza, nu mi se alege daca se incalzeste fiecare sau apare fenomenul de transfer al caldurii .As cumpara unul cu probleme de orice alta natura dar cu placa de baza functionala.Sub lupa imi pare suspect integratul SKY 77318-12 care are o pata maronie si parca si o zona a capsulei acestuia prezinta un fel de "umflatura".

Link to comment

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines