Jump to content
ELFORUM - Forumul electronistilor
stefank

Sony KV-29SE10K

Recommended Posts

Buna ziua , acest televizor Sony sasiu BX1L are urmatoarea problema : porneste , ledul e verde , sunet are pe programe , merg liniile dar nu este imagine . La o verificare U1 este 135 V cit trebuie sa fie dar tensiunile recuperate sint mici : 200 V e doar 160 V , grila 1 ajunge la max. 200 V reglind din potentiometru , filamentul nu se inroseste doar daca pun 3 spire pe ferita trafului de linii . Parerea mea e ca traful e defect , va rog sa confirmati sau sa infirmati sau care ar fi alta cauza manifestarii . Multumesc .

Link to comment
Share on other sites

Buna ziua , acest televizor Sony sasiu BX1L are urmatoarea problema : porneste , ledul e verde , sunet are pe programe , merg liniile dar nu este imagine . La o verificare U1 este 135 V cit trebuie sa fie dar tensiunile recuperate sint mici : 200 V e doar 160 V , grila 1 ajunge la max. 200 V reglind din potentiometru , filamentul nu se inroseste doar daca pun 3 spire pe ferita trafului de linii . Parerea mea e ca traful e defect , va rog sa confirmati sau sa infirmati sau care ar fi alta cauza manifestarii . Multumesc .

ai mshttp://httpreparatiitv3xforumro.3xforum ... action=new
Link to comment
Share on other sites

multumesc pt. link , ulterior am observat ca ledul indica codul de eroare 5 , conform manualului aceasta eroare se refera la defect integrat final video , defect procesor sau incorecta reglare G1 , prin filtrare ramine defect procesor deoarece celelalte le-am verificat

Link to comment
Share on other sites

un procesor defect nu poate da un mesaj coerent despre sine insusi!!!daca 200v este mai mica si filam. nu se aprinde corect este defect in etaj final liniinu stiu cum nu vede defectul in finalul linii,dar functionarea incorecta aici face sa nu apara curent fascicol iar procesorul indica asta prin 5 aprinderi led(el saracul da vina pe tub)la toate televizoarele tens de 200v este obtinuta prin redresarea impulsurilor de pe cursa inversa,deci da o indicatie indirecta despre inalta tens si G2(sigur ca trebuie sa fie bun cond. filtrare 200v)

Link to comment
Share on other sites

Buna ziua , acest televizor Sony sasiu BX1L are urmatoarea problema : porneste , ledul e verde , sunet are pe programe , merg liniile dar nu este imagine . La o verificare U1 este 135 V cit trebuie sa fie dar tensiunile recuperate sint mici : 200 V e doar 160 V , grila 1 ajunge la max. 200 V reglind din potentiometru , filamentul nu se inroseste doar daca pun 3 spire pe ferita trafului de linii . Parerea mea e ca traful e defect , va rog sa confirmati sau sa infirmati sau care ar fi alta cauza manifestarii . Multumesc .

verificati daca bobina de defexie orizontala este bine cuplata ...aici ma refer si la piesele(L803,c852...s.a.m.d) care face acest lucru...si nu in ultimul rind la conectorii bobinei...
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines