Jump to content
ELFORUM - Forumul electronistilor

Problema masina de spalat Arctic


Recommended Posts

Salut...am luat acum 4 luni o masina de spalat automata Arctic, 800AA parca, si imi cam face probleme la programele de spalare....cateodata dupa ce termina o ia de la inceput, cateodata nu da apa afara si baga alta peste ea de se umple toata cuva....cateodata porneste, merge 10 minute si se blocheaza si isi revine dupa 3-4 ore....daca stie cineva ce are, sau un mod de resetare....merci

Link to comment
  • Replies 5
  • Created
  • Last Reply

Top Posters In This Topic

am patit si eu ceva de genul asta cu o masina de spalat arctic be 1000 a+ .ii dadeam de exemplu programul de 30 min iar cand ajungea pe la 18 min facea aceeasi chestie , intorcea hainele inainte inapoi vreo doua trei ore incontinu si nu evacua apa.am desfacut pompele care evacueaza apa, are doua.una dintre ele era intepenita, am alimentat-o la priza si si-a revenit.acum functioneaza perfect. la mine pentru a reseta programul trebuie sa tii vreo 3 4 secunde apasat butonul " play"

Link to comment

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines