Jump to content
ELFORUM - Forumul electronistilor

Martor tempomat bord nu se aprinde


Guest nicku 24

Recommended Posts

Guest nicku 24

Am montat un tempomat pe VW Passat 1,9 TDI. Functioneaza perfect dar nu se aprinde becul (ledul) din bord. Am verificat cu vag-com si este functional.Ma poate ajuta cineva? Multumesc anticipat.Sarbatori Fericite tuturor si La Multi Ani!

Link to comment
  • Replies 11
  • Created
  • Last Reply

Am montat un tempomat pe VW Passat 1,9 TDI. Functioneaza perfect dar nu se aprinde becul (ledul) din bord. Am verificat cu vag-com si este functional.Ma poate ajuta cineva? Multumesc anticipat.Sarbatori Fericite tuturor si La Multi Ani!

cu scuzele de riguare , dar cred ca remus 68 are dreptate

Martorul din bord este functional?

eu stiu ca vag -com -ul este program de diagnosticare ... poate ca nici remus 68 nu s-a exprimat corect si a vrut sa intrebe daca fizic ai verificat martorul din bord ,cu un aparat de masura , softul poate da si " rateuri" cateodata mie mi s-a intamplat la un opel astra ..
Link to comment

vag-com-ul are un program de diagnosticare a tuturor instrumentelor de bord precum si a becurilor din bord (le aprinde pe rand )ca sa nu stai sa desfaci bordul sa vezi daca un bec e ars sau e ceva din ecu se poate sa nu fi legat toate firele care trebuiesc in ecu adica sa fii legat doar firele de comanda nu si cel care comanda becul

Link to comment
Guest nicku 24

Este original! Am intrebat dar se pare ca nimeni nu ma poate ajuta. Oricum va multumesc tuturor care ati incercat sa ma ajutati si va doresc Sarbatori Fericite, Un Craciun Fericit intregii familii si La multi Ani! :cadou

Link to comment

Archived

This topic is now archived and is closed to further replies.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines