Jump to content
ELFORUM - Forumul electronistilor

Defect sasiu CP185 DAEWOO


jungle

Recommended Posts

Defectul consta in faptul ca tv porneste totul este normal..tensiuni normale..totul pare OK dar daca il opresc din telecomanda cand il pornesc dinou tv pleaca..adica ledul se face verde...si atat nu porneste.....si daca vreau sal opresc din telecomanda nu mai merge..ledul ramane verde....il opresc de la buton principal ..dar daca il conectez imediat inapoi in priza ...pleaca direct cu led verde ..Casa il pot pornii dinou trebuie sal las deconectat de la retea 2-3 minute.....Singurul lucru care lam observat este ca atunci cand merge B+ este de 117v..iar atunci cand pleaca direct cu led verde B+ este 124v...elecrolitici iam schimbat toti..am schimbat si tunerul..... tv pleaca dar daca il pun in standby ..nul mai pot pornii decat daca il decuplez de la retea.....Multumesc !!!!!

Link to comment
Share on other sites

D-lor, sa nu radeti, am patit exact acelasi lucru cu un TV Platinium (sasiu chinezesc) ! Am innebunit 2 zile masurand si schimband componente care mi se pareau mie suspecte. In disperare am schimbat cuartul procesorului, cu toate ca nu avea nicio logica. Ei bine, aparatul merge perfect si azi !

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines