Jump to content
ELFORUM - Forumul electronistilor

sistem audio


Guest adyptg

Recommended Posts

Guest adyptg

salut...am si eu o problema cu sistemul audio .este vorba de un DK Digital AS 20

http://www.ciao.de/DK_Digital_AS_20__2084111

deci sa va spun cum face: il deschid si dupa aproximativ 1 minut nu mai raspunde la telecomanda si nici la butoanele de pe el.acum in folosesc in felul urmator:ii dau drumul il dau aproape de maxim si volumul il controlez din calculatorul.

puteti sa ma ajutati q o parere ?

multumesc

Link to comment
Share on other sites

  • Replies 3
  • Created
  • Last Reply

verifica bateriile din telecomanda ,apoi verifica tensiunile de alimentare la panoul frontal din sistem,si sigur trebuie sa fie vreun condensator sau o rezistenta ceva.daca nu procesorul a luato razna :nebun: :nas:

Link to comment
Share on other sites

ceva ceva mai stiu si eubateriile sunt bune.cand face asa nu mai raspunde nici de la butoanele lui.posibil sa fie procesorul cum ai zis u k se aprinde si se stinge led-ul acela k si cum ar lua semnal (si nu ating nimic face k nebunu asa dar culmea cand se aprinde si se stinge ledu nu afecteaza volumul ,bass nimic)

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines