Jump to content
ELFORUM - Forumul electronistilor

defect Beko sasiu E1


Recommended Posts

"Salutare...intra in ST-by, il pornesc, apare imaginea 2-3 secunde, se stinge imaginea, iar ledul se aprinde in st-by....da sa plece, licare de 3ori mai puternic si nimik, nu mai pleaca...dupa 3-4 sec iar licare si tot asa....doar cand il decuplez de la retea si il pornesc reia ciclul...Mentionez ca are toate tensiunile sursa ok...procesot TDA 9345....sasiu E1"Daca scot alimentarea BO, nu mai licare ledul, sta doar in intensitatea de "on"

Link to comment
  • Replies 24
  • Created
  • Last Reply

Top Posters In This Topic

daca tensiunile din sursa sunt ok ,si daca aveti o schema atunci puteti verifica :1. verificati circuitul de st by.2.verifcati prefinalul h si daca aveti semnale de comanda in baza prefinalul h .

Daca scot alimentarea BO, nu mai licare ledul, sta doar in intensitatea de "on"

pai aveti consum mare pe baleiajul orizontal .
Link to comment

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines