Jump to content
ELFORUM - Forumul electronistilor
Guest DANI64

Beko sasiu E1

Recommended Posts

Guest DANI64

Buna ziua ! Am probleme cu acest sasiu echipat cuTDA9345 -porneste pentru zece secunde dupa care se opreste si ledul palpaie de patru ori . Am, verificat pinii; 6(prot) 36(ehto) 34(fbiso) 49 (bclin) 50(blkin) si tensiunile de alimentare 3.3v si 8v Pana la urma am inlocuit si procesorul dar face tot la fel ,fara memorie nu porneste e SMD nu am momentan cu ce inlocui . Daca v -ati mai intilnit cu asemenea defect -- va multumesc !

Link to comment
Share on other sites

intrati in menu service si modificati VGUARD (sau VERTICAL GUARD) de la valoarea pe care o gasiti (s-ar putea sa fie 10) la valoarea 00intai , insa verificati integritatea r139 si diodei D 104(daca aceasta nu exista , faceti cele de mai sus)ms :menu->9301[attachment=0]BEKO__E1.pdf[/attachment]gasiti piesele in schema incercuite

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines