Jump to content
ELFORUM - Forumul electronistilor

Ajutooor!!!!...SONY!!


Recommended Posts

  • Replies 26
  • Created
  • Last Reply

Top Posters In This Topic

Guest adybady

Tensiunea de 200V exista pe colectorii RGB - mai precis am masurat 230V

ai YM ???Intra poate ca te pot ajuta .
Am dar nu pe nick-ul asta . Daca folosesti acelasi nume pe YM , vezi ca ti-am trimis un Salut.
Link to comment
Guest adybady

in primul rand,ai U1=135vstabilizata??? :weedman: daca da atunci cauta in finalul de linii!etc..... :smt003

Multumita lui PETRE66 am rezolvat problema cu matricea blocata . Acum TV porneste dar cum spuneai , datorita SG defect imaginea este comprimata pe laterale . Spune-mi cu ce pot sa inlocuiesc SG-ul (nu gasesc SG) sa rezolv problema ? Anexez schema.
Link to comment
Guest adybady

Vai mama lui de Sony!Cu junghiul ala te chinui? Ia treci pe la mine ca poate mai am cate ceva din sasiul ala si ti le fac cadou!Poate si un SG-u!?

As trece dar nu sunt din Buc. ; ai putea sa-mi trimiti ramburs daca nu indrasnesc prea mult?
Link to comment

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines