Jump to content
ELFORUM - Forumul electronistilor

Help! Masina de spalat automata...


Guest xti000

Recommended Posts

Guest xti000

Salut !Problema se pune un felul urmator:Masina de spalat a fost transportata de la un apartament la altul. Pusa in functziune din nou, motorul care invarte cuva s-a lenevit dintr-o data, in sensul ca daca incarci cuva in mod normal, motorul abia reuseste sa balanseze cuva intr-o parte si in alta. Daca incarci cuva pe jumatate, motorul abia reuseste sa o invarta, dar cu greu. Tensiunea la retzea este de 200V, +/- 5V.Eu vad doua posibilitatzi:1) in timpul transportului s-a desprins un fir care alimenteaza una din bobinele motorului shi respectivul lucreaza la "jumatate de norma" (varianta cea mai posibila);2) tensiunea de 200V nu este suficienta pentru motorul masinii de spalat. (nu-s convins de varianta asta).Astept pareri mai avizate inainte de a intra in actziune .Mulumesc.PS: tensiunea de 200V afecteaza in vreun fel aparatura electrocasnica din casa? Ar trebui vorbit cu aia de la Electrica?EDIT: masina este marca whirlpool shi este ieshita din garantzie

Link to comment
  • Replies 9
  • Created
  • Last Reply

Top Posters In This Topic

Salut !PS: tensiunea de 200V afecteaza in vreun fel aparatura electrocasnica din casa? Ar trebui vorbit cu aia de la Electrica?

pai io zic ca ar trebui neaparat sa vb. cu ei, cf contractului trebuie sa furnizeze 220V/50 Hz (vise, oricum...)
Link to comment
Guest xti000

Mda, problema rezolvata:Chemat meshter, skimbat condensator>>>>>>ciuciu.Atunci, schimbat un triac>>>>> merge OK.Dat 500 mii :evil: tzinut minte pe viitor ... :idea:LATER EDIT: din pacate am aruncat banii in vant. mashina face la fel :((O sa-l chem pe ala din nou maine dimineatza, daca o mai raspunde la telefon :evil: .

Link to comment

Nashpa mashinile astea prea deshtepte, cu triaci shi alte prostii :d ... Eu am Automatic shi la mashinile astea pana acum n-am schimbat decat hublouri, pompe de evacuare, carcase :lol: shi o singura data un motor care nu mai mergea pe vit. mica, dar merge pe mare- o sa-l fac polizor. Shi am piese de schimb kklau, de la coltz de strada :d

Link to comment
Guest automotive

Ai folosit ?uruburile de fixare a cuvei ? Ma?inile de sp?lat NU SE TRANSPORT? F?R? S? LE BLOCHEZI ÎNAINTE. Poate s-a îndoit axul ?i de-asta motorul nu mai are putere s?-l învârt?.

Link to comment
Guest xti000

E drept ca n-am blocat cuva, da' la un moment dat am scos cureaua de transmisie, shi la o invartire cu mana, cuva s-a invartit foarte usor shi nici n-am observat sa fie descentrata....anyway, inca mai astept o rezolvare.... :cry:

Link to comment

cite carcase? :wink: cite garnituri de la hubloucite pompecit draq consuma.....cit de bine spala...asta teai gindit?avut de 15 ani...placut atuncea....urit acuma...asta e...

Spala bine. n-am studiat consumul. :roll: Stai ca nu m-am exprimat f. clar- n-am sch. toate alea la o singura mashina :d
Link to comment

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines