Jump to content
ELFORUM - Forumul electronistilor

Problema motor


papyreloaded

Recommended Posts

Vreau sa repun in functiune un vechi motor electric pentru a fi folosit la udat prin gradina. Am toata instalatia dar cand am pornit-o nu s-a intamplat nimic. Am demontat motorul, l-am pus la priza si bazaie si porneste doar daca misc acel ax, deci nu porneste singur. L-am pus la priza cum era deja, adica direct.

Am nevoie de ajutor ca vine sezonu' :ras:

http://image-bits.ro/uploads/128da213c3 ... e290f9.jpg

Link to comment
Share on other sites

  • Replies 6
  • Created
  • Last Reply

Pentru pornire iti trebuie un condensator. Uita-te daca motorul mai are placuta inscriptionata cu datele tehnice,acolo trebuie sa iti spuna si valorile condensatorului.

Multumesc pentru raspuns!Din pacate nu scrie nimic pe el, placuta nu mai e :sparge: ar fi bun 470nf 275v? (ca valoare "universala")Daca ajuta pot posta dimensiunile motorului, insa maine nu acum.
Link to comment
Share on other sites

Nu,motorul nu va pornii decat cu condensatorul potrivit!!! Poti incerca mai multe variante,dar,e cam greu sa nimeri,mai bine ne dai date despre motor,poate mai are cineva ceva sau a mai intalnit.Stiu ca era pe undeva pe forum cum se calc val condensatorului....dar nu mai stiu exact

Link to comment
Share on other sites

http://image-bits.ro/uploads/6768871712 ... 88225f.jpg

Cam astea sunt dimensiunile masurate de mine.

Are o placuta mai mica pe el insa nu se mai vede nimic scris, e sters complet.

tranzistor, am cautat acel calculator pentru condensator insa nu am gasit nimic. M-ai ajuta foarte mult daca ai putea sa il gasesti.

Orice pareri sunt binevenite.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines