Jump to content
ELFORUM - Forumul electronistilor

Incalzire DVD


Vlad.Florin

Recommended Posts

As avea o mica problema si daca sa mai confruntat cineva cu asa ceva as avea nevoie de ceva sfaturi Ideea sta in felul urmator am un DVD pe masina care parerea mea e ca se incinge prea tare si in acel moment are probleme si cu cititul DVDurilor partea ciudata este ca in momentul in care il folosesc in casa legat la o sursa de calculator nu se incalzeste deloc folosit o zi intreaga la chiar la volum mare si legat la boxe de casa de putere mai mare decat ce am pe masina

Link to comment
Share on other sites

  • Replies 18
  • Created
  • Last Reply

1-montat in bordul masinii nu are racire suficienta2-pe masina ai intre 13 si14,4v,iar in casa la sursa pc doar 12vp.s.e normal sa se incalzeasca mai tare in bord,dar daca spui ca influenteaza calitatea redari de pe cd/dvd ,tind sa cred ca e o chinezarie .succes!

Link to comment
Share on other sites

pe spatele dvd ar trebui sa fie specificata impedanta recomandata de producator pt difuzoare.ar fi bine sa MASORI cu un aperat calibrat difuzoarele,am intalnit un caz cu ceva ditamai boxele de sute W,marcate 8 ohmi si aveau doar 4,si uite asa o frumusete de PIONEER s-a distrus...

Link to comment
Share on other sites

pt a-l tine ''rece'' ai doua solutii:1-incerci sa-i faci spatiu in bord pt a putea face mai bine transferul de caldura(cam greu,trebuie sa distrugi mult prin bord),sau un cooler pozitionat in spatele lui(metoda cam ineficienta daca spatiul e mic)2-nu-i folosesti toate cele 4 canale ale amplificatorului(sau nici un canal) ci doar preiei semnal pt un amplif separat.p.s.multe HU-uri se incalzesc in bord ,de nu poti pune mana pe ele(pe carcasa si radiator),dar nu au nici o problema in a functiona corect;incearca sa-i cureti lentila(dioda laser) cu un cd cleaner sau direct cu ceva alcool.succes!

Link to comment
Share on other sites

la megane nu ar trebui sa ai probleme - e spatiu destul sa se raceascaboxele sunt de 4 ohmi - deci plus minus 0.2-0.3 e ok daca il ai montat ok - du-te la garantie - s-ar putea sa fie ceva in neregula cu aparatul...

Link to comment
Share on other sites

verifica daca nu cumva atunci cand accelerezi,la bornele bateriei ai mai mult de 14,4v,daca da e defect regulatorul de incarcare(releul de incarcare)o alta problema poate fi filtrajul(deparazitarea) motorului;sunt module de deparazitare,fa rost de unul si vezi ce ce se intampla cu el montat.succes!

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines