Jump to content
ELFORUM - Forumul electronistilor

Schema Voltmetru,Ampermetru


Recommended Posts

:ops Azi dimineata inainte sa plec la munca ,m-am apucat sa masor aperaju' la o baterie de la autofiletanta...pe baterie scrie 14 V si 1.4 A .... am pus aparatu pe domeniu amperi si am masurat direct la bornele bateriei (fara sa mai pun o rezistenta de 300 ohmi in serie ) si pe display imi arata zero dar a inceput sa se topeasca izolatia de pe testere....explica-mi si la mine cum leg rezistenta aia!

Ehee.... asta nu e nimic.

Eu cind eram mic si imi cumparasem primul aparat de masura am masurat amperajul de la priza ! :rade:

Am comutat pe borna rosie petru amperi am dat aparatul pe 20A (ca auzisem eu ceva ca ar fi 15 amperi la priza) si am bagat testerele in priza :da

In momentrul acela am vazut o lumina alba ... :nebunrau: Testerele nu s-au topit, s-au ars...

Am zis : "Offf... abia imi luai si eu multimetru si il dadui dreacu..." dar n-a avut absolut nimic, nu s-a ars nimic la el, a mers perfect in continuare.

 

Oricum ... NU INCERCATI ASTA ACASA ! :speriat

Link to comment
  • 1 year later...
  • Replies 22
  • Created
  • Last Reply

Top Posters In This Topic

Guest Gollumrings

Stiu ca topicu asta e din 2008, dar decat sa mai fac alt topic am considerat ca e mai bine sa postez aiciam un multimetru digital UT30D si pe ecran apare acum in partea din stanga "1" pe orce domeniu, dar daca pun sa masor o rezistenta, dioda, led.. merge apare corect..totusi mi se pare ciudat stiu ca inainte aparea 0am masurat o baterie de 9v am vrut sa vad ce voltaj are..o fii de vina asta?totusi am observat ca daca ma uit la ecran si in camera nu e lumina se vede niste culori ciudate..:(

Link to comment
Guest ledavi30

normal e sa fie 1 pe domeniul ohmilor cu testerele neconectate si 000 pe domeniile volti si amperi iar culorile pe care le vezi sunt doar o reflexie a displayului (descompunere a luminii in culori) butonul hold e in regula ? a inceput sa faca figuri asa din senin sau a suferit vreo trauma :nas: eventual poate fi contactorul rotativ care nu face contact ferm (scuze pt repetitie)

Link to comment
Guest Gollumrings

Da pe domeniu Ohm, Diode, Tranzistor apare cu 1 iar pe Amperi, V(c.c), V(c.a) apare 0Butonul hold merge cum trebui nici o problema- Sa inteleg ca merge cum trebui si doar m-am speriat?- Trauma nu a suferit nimic eu chiar ma port cu grija cu ele, inca il mai tin in cutie lui si in acea punga cu bule de aer:D

Link to comment
Guest ledavi30

sa inteleg ca functioneaza ok pe domeniul ohmi (masurat pe un rezistor cu o toleranta cat mai mica arata relativ aceeasi valoare ca pe rezistor cu o diferenta foarte mica) iar pe volti cand ai incercat sa masori bateria nu arata nimic (nu se modifica displayul).Cred ca ar trebui curatat contactorul , a fost folosit mult adica a fost schimbat des domeniul ?oricum pt a-l inchide trebuie sa-l rotesti permanent spre deosebire de cele care au buton on/off si asta inseamna uzura in plus si poate dauna si o inchidere brusca (rotire)

Link to comment
Guest Gollumrings

Nu are nici o problema, mi-a aratat corect valoarea tensiuni a bateriei.il am de cel mult o luna, am masurat de vreo 10 ori cu el..

Link to comment
Guest ledavi30

pai daca e in regula de ce am mai avut discutia asta :rade: ? oricum e bine de stiut ca se poate gasi ajutor oricand si sa ai bafta de multimetru o mie de ani , numai bine

Link to comment

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines