Jump to content
ELFORUM - Forumul electronistilor

lcd LG 32LC41 nu porneste din prima


Guest Cristi-C

Recommended Posts

Guest Cristi-C

Am un lcd LG 32lc41 , si inca din prima luna a inceput sa faca probleme la pornire.Are momente cand o ia din prima , dar de multe ori porneste din maxim a-5-a incercare.Fenomenul se manifesta astfel: la apasarea uneia din tastele de pornire , ledul bicolor de stare clipeste de cateva ori verde , dupa care se aprinde iarasi in rosu , tv-ul ramanand in stand-by.Dupa 2-5 incercari se deschide , functionand normal dupa aia.L-am dus in service , si cei de acolo au zis ca au gasit niste lipituri reci in sursa , dar problema a ramas aceeasi.Au zis sa-l duc la ei sa-l tina in probe , dar ma gandesc ce pot verifica , din moment ce porneste dupa cateva incercari , si de multe ori porneste "la prima cheie".Eu le-am zis sa-mi schimbe sursa dar vad ca ma tot amana , poate iese din garantie , si nici nu-mi convine sa-l las la ei cu saptamanile...Mentionez ca nu conteaza nici temperatura mediului ambiant(apare si pe frig si pe caldura), singura chestie ar fi timpul mai lung de la ultima oprire(cateva ore).Ce poate fi caci ma dispera acest defect? Va multumesc anticipat!

Link to comment
  • Replies 19
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

  • 2 weeks later...
  • 2 weeks later...
Guest sosoniku

BunaAm si eu o problema asemanatoare... Inainte de a-l aduce la service am zis sa intreb sa nu fie problema care cred eu. Deci problema e urmatoarea: Uneori porneste alteori NU! In cazurile in care porneste, se stinge ledul rosu si incepe cel verde sa lumineze intermitent de cca 7 ori dupa care capata imagine si functioneaza absolut corespunzator.In al doilea caz (care reprezinta si problema/defectul), NU PORNESTE si se intampla in felul urmatorul: apas pe butonul "pornire" de pe telecomanda se stinge ledul rosu (de stand-by) si incepe cel verde sa lumineze intermitent (parca se aude ceva pocnet) iar televizorul NU afiseaza nimica, ramane ecranul negru, iar ledul verde continua sa lumineze intermitent, nemaiavand ce sa-i mai fac decat sa-l deconectez de la retea. Care sa fie problema? E posibil sa fie de la curent??? Sau e vorba de un defect?

Link to comment
  • 3 weeks later...
  • 2 years later...
  • 2 years later...
Guest adisavaro

Am desfacut televizorul si am gasit 4 condensatoare umflate: C206, C221, C217 si C202 toate de 2200uF si 10V. Ce producator sa caut si de care sa ma feresc? PSU este eay34796801 iar televizorul 37LC51.

post-69225-139829715657_thumb.jpg

Link to comment

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines