Jump to content
ELFORUM - Forumul electronistilor

Pompa de evacuare


Recommended Posts

Am o masina de spalat de prin 1993-94, Goldstar, cu denumirea pompoasa Chaos Logic Washer Punch, cu incarcare superioara.Aceasta masina a mers extraordinar in toti acesti ani; nu a ruginit nimic, toate comenzile sunt date corect de catre unitatea "logica", dar acum doua zile m-a lasat pompa de evacuare (totul se intampla fie in weekend, fie de sarbatori!).Comanda este data (se aude un clic), dupa care motorul pompei doar bazaie, fara sa invarta. Unitatea logica intrerupe comanda, dupa care o reia dupa cateva zeci de secunde; practic, deoarece apa nu se evacueaza, programul ramane blocat la aceasta etapa.A mai facut asa ceva in urma cu cateva luni, dar atunci am gasit niste monede in pompa si, dupa ce le-am scos, a functionat corect.---------------------Astazi am scos angrenajul si-am detasat motorul de pompa. Este format dintr-un stator - miez de tole, pe care este o bobina localizata excentric, iar rotorul se invarte liber, fara probleme (pe rotor se afla, bineinteles, elicea). Totul arata impecabil; la bobina vin doua fire de curent, iar la miezul de tole ajunge firul de impamantare, fixat la celalalt capat de sasiul masinii. Nu pare sa fie vreun condensator pe calea de curent.Am alimentat motorul "in mana" cu 220V si intr-adevar nu se intampla mai nimic: rotorul parca s-ar invarti, dar nu o face nici ajutat.Motorul ar trebui sa aiba 2650 rot/minut, alimentat la 220V, cu 55-60W putere (consum); bobina de care vorbeam are sarma Cu Em de aproximativ 0,12 mm, iar rezistenta infasurarii este de cativa zeci de ohmi.Am desfasurat izolatia sa vad cum arata sarma: galbena, fara semne de ardere; nu stiu daca are sau nu vreun scurt pe undeva, dar nu pare (nu stiu cam ce rezistenta ar trebui sa aiba).Am descris cat am putut de bine totul.Problema este: ce fac? Pentru o masina asa veche nu cred sa mai gasesc vreun atelier (care si ele au cam disparut din locurile stiute).Credeti ca daca rebobinez infasurarea cu acelasi tip de sarma rezolv ceva? Sa caut undeva (unde?) o pompa de evacuare de LG, Samsung sau mai stiu eu ce tip?Multumesc.

Link to comment
  • Replies 4
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Pe stator se gasesc doua sarme mai groase din cupru in scurtcircuit in apropierea intrefierului ce sustine campul magnetic pentru rotor ? Daca da, verificati sudura lor la zona de contact.Rotorul ar trebui sa fie tip colivie in scurtcircuit, daca unul din circuite (din aluminiu, realizat la turnare, s-a intrerupt) nu se mai invarte. Un scurt circuit in stator duce la incalzirea lui dupa cateva minute de alimentare.Mai probabil este o izolatie slaba intre stator si miez, ori cum miezul e legat la pamant...Orice pompa de evacuare cu dimensiune similara va merge OK (inclusiv cea de automatic romanesc).

Link to comment

Pe stator se gasesc doua sarme mai groase din cupru in scurtcircuit in apropierea intrefierului ce sustine campul magnetic pentru rotor ? Daca da, verificati sudura lor la zona de contact.Rotorul ar trebui sa fie tip colivie in scurtcircuit, daca unul din circuite (din aluminiu, realizat la turnare, s-a intrerupt) nu se mai invarte. Un scurt circuit in stator duce la incalzirea lui dupa cateva minute de alimentare.Mai probabil este o izolatie slaba intre stator si miez, ori cum miezul e legat la pamant...Orice pompa de evacuare cu dimensiune similara va merge OK (inclusiv cea de automatic romanesc).

Multumesc mult pentru detalii. Voi face verificarile ce imi stau la indemana; intre timp, voi apela pe net si cu telefoane la firmele ce asigura piese de schimb pentru electrocasnice, cu toate ca am slaba speranta, fiind vorba de un model atat de vechi.Daca nu reusesc sa-mi dau seama despre ce este vorba, sper sa gasesc ceva echivalent; tare bine este facuta si a mers masina asta si mi-ar parea rau sa trebuiasca sa o inlocuiesc cu altceva...Sanatate! :smt006
Link to comment

Dupa ce am demontat-o si montat-o de nu stiu cate ori in doua zile, acum a pornit (verificarea facuta pe masa).Am pus-o si la locul ei si acum pompa functioneaza. In acest moment, masina este la a doua transa de rufe; la prima transa pompa nu a mers de la inceput la puterea normala, dupa care si-a dat drumul.Sper sa ma tina cateva zile, macar pana ma lamuresc daca pot face sau nu rost de motor sau pompa completa de schimb.Am contactat prin e-mail cativa distribuitori de piese de schimb (le-am trimis part-number-ul) dar, probabil, nu-mi vor raspunde decat saptamana viitoare.Daca ma puteti cumva indruma unde sa caut, m-as duce maine, deoarece poimaine este 1 mai, apoi weekend.Orice sugestie este binevenita.Multumesc frumos.

Link to comment

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines