Jump to content
ELFORUM - Forumul electronistilor

Amplificator Bose se arde.


Recommended Posts

Bună ziua! Am o problema la un renault megane 3 2011 grandtour bose edition. Din păcate amplificatorul audio nu mai funcționează. Din cauza ca amplificatorul nu mai funcționează automat nici sowboofer-ul nu mai funcționează in schimb boxele funcționează. Am mers la electrician, am verificat sowboofer-ul, siguranțele electrice si multe alte fire ce ies din amplificator iar totul in regula. Am cumpărat un nou amplificator, acesta a funcționat 2 zile, apoi a luat o pauza de 1 zi, a mai funcționat iar 2 ore si apoi s-a stricat si cel nou. Nu găsesc problema si nici electricianul nu. Daca a mai întâmpinat cineva această problemă sau are idee unde si ce aș mai putea verifica, ce determina ca amplificatorul sa se strice mereu as fi recunoscător! Mulțumesc frumos!

Link to comment
  • Replies 13
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Aş suspecta cabluri ce trec prin uşi cu izolaţia compromisă.Trebuie verificată izolaţia între fiecare cablu şi masa maşinii.

Asta se poate face cu o ,,lampă de continuitate,, dintr-o baterie oarecare şi un bec.Cu un fir la masa mşinii şi celălalt la unul din firele de difuzor, becul nu trebuie să se aprindă.Se testează şi static şi mişcând uşile dacă difuzorul testat se află în uşi.

Link to comment
Acum 1 minut, sonic11 a spus:

Da, este din dotarea mașinii.

Singuru motiv pentru care se poate defecta este scurt pe iesire, asa cu a spus și @validae

Ieri a pornit, a funcționat 5 minute, iar a încetat sa funcționeze și astăzi la fel..deci ceva îl baga în protecție..voi merge la electrician sa verificam firele care merg către boxă, eu nu stiu sa folosesc un aparat de măsurare și care sunt valorile corecte. Mulțumesc frumos pentru răspuns. 

Link to comment
Acum 6 minute, Vladut22 a spus:

Ieri a pornit, a funcționat 5 minute, iar a încetat sa funcționeze și astăzi la fel..deci ceva îl baga în protecție..voi merge la electrician sa verificam firele care merg către boxă, eu nu stiu sa folosesc un aparat de măsurare și care sunt valorile corecte. Mulțumesc frumos pentru răspuns. 

Deci nu e ars, doar întra în protectie, nu-l mai folosi pana nu dai de firele care sunt în scurt căci ulciorul nu merge de multe ori la apa.

Link to comment
Chiar acum, sonic11 a spus:

Deci nu e ars, doar întra în protectie, nu-l mai folosi pana nu dai de firele care sunt în scurt căci ulciorul nu merge de multe ori la apa.

Da, am crezut pana ieri ca e ars dar nu e..îl voi scoate curând sa nu se ardă și acesta..dacă nu este ars tot firele care acelea care întra în boxa trebuiesc verificate nu?

Link to comment

Poate fi un dif pe jumate ars, sunt patit, nu credeam ca se poate..   Avea spire in scurt dar si bune, se auzea dar la putin volum mai mare distorsiona pe rupte.... Am schimbat finalul, acelasi lucru dar la volum mai mic... ( nu era original) asa ca am pus la loc originalul. Apoi am gasit diful ars pe juma..... 

Link to comment

Daca scot câte un difuzor și dau drumul la muzica, odată ce l-am scos pe cel stricat, sowboofer-ul practic ar trebui sa funcționeze nu? Le scot pe rand pana îl nimeresc pe cel rău, sau e mai ok sa le masor la electrician pe fiecare în parte pe rand? 

Link to comment
Acum 2 minute, validae a spus:

Cheamă un prieten care ştie să măsoare. poţi avea difuzor cu scurt în spire, fire ce ating la masă.Chestii pe care le-aş verifica în cinci minute...

Voi chema pe cineva și ii voi arăta discuția. Voi reveni cu ce am rezolvat. 

Link to comment

Asa cum a spus si validae mai sus poti sa ai niste fire rupte, din propia experienta cel mai comun loc unde se rup cablurile este la izolatia aia de cauciuc care face trecerea firelor de la caroserie la portiera, eu am intalnit problema asta si la haioane si la portiere. Poti sa incepi de acolo inainte sa dai jos fetele de usi.

Link to comment
La 03.03.2023 la 14:42, Vladut22 a spus:

 Din cauza ca amplificatorul nu mai funcționează automat nici sowboofer-ul nu mai funcționează in schimb boxele funcționeazăs!

Amplificatorul este multicanal, nu este doar pt. subwoofer?

 

Link to comment

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines