Jump to content
ELFORUM - Forumul electronistilor

Probleme cu microfonul help!!


SharkBite

Recommended Posts

Problema sta astfel: -Un computer are placa de sunet"on board" dual chanel simpla-la aceasta s-a conectat un sistem audio 5+1 Logitech-acest sistem se conecteaza la placa de sunet prin trei mufe adica se ocupa toate iesirile si intrarile placii Out, Mic si Aux-s-a setat din Sonds and audio devices\Advanced - Spekers - Speaker setup"5+1 ...etc."si se aude bine pe toate boxele adica e buna treaba.-problema consta in faptul ca daca vrea sa foloseasca microfonul pe el chiar daca scoate mufa de la sitem cea care sta in locul microfonului si chiar daca ruleaza pasii prezentati incvers, adica adyuce calc la setarea initiala nu merge microfonul. daca se instaleaza windowsul din nou microfonul merge pana ce se conecteaza din nou sistemul 5+1, apoi la fel nu mai merge.Sincer cred ca am incercat cam tot ce m-am priceput eu sa fac dar vreau un ajutor ca nu ii dau de capat si stiu ca se poate "FARA A LUA O PLACA DE SUNET 5+1"Va multumesc anticipat pentru eventualele sfaturi si voi aprecia gestul

Link to comment
  • Replies 3
  • Created
  • Last Reply

Top Posters In This Topic

Popular Days

Top Posters In This Topic

Ce sa inteleg din tacerea voastra?:-Ca nu am postat unde trebuie?-Ca nu m-am exprimat concret?-Ca nu stie nimeni?Problema e cam urgenta si as avea mare nevoie de ajutorul celor care se pricep si sunt convins ca sunt destui. Daca sunt ceva nelamuriri in exprimarea mea astept intrebari.

Link to comment

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines