Jump to content
ELFORUM - Forumul electronistilor

diferenta intre sda20562 si sda20563


Guest lucibond

Recommended Posts

  • Replies 13
  • Created
  • Last Reply

Top Posters In This Topic

Guest lucibond

conteaza terminatia si ce scrie pe randurile 2 si 3 de multe ori aia e diferenta

Am inteles. Din pacate am doua terminatii diferite SDA20562-A001 si celalalt ii SDA20263-A509
Link to comment
Guest lucibond

eu stiu ce sa zic ...ne spui tu dupa ce il pui , sau trimitem pe cineva sa il puna ?

Ma gandeam sa corespunda la pini macar?Am sa il pun si am sa revin cu noutati.
Link to comment

Scuze pt off topic,ca sa nu mai deschid altul. :offtopic2 Am si eu o problema cu un astfel de grundig cuc.Suspectez trafo linii-scurt in primar.Cand pornesc tv intra sursa in protectie.Sursa e ok,am verificat cu bec 100w-145v.Final linii ok.Am taiat colectorul si am masurat semnalul din baza la final linii cu un frecventmetru si imi indica 15600si ceva ,deci e bine.Am inseriat si un bec cu colectorul si becul se aprinde la max iar in secundar trafo linii nu am urma de tensiune.Am cautat si un eventual consum in secundar dar nu am gasit nimic.Se merita sa mai schimb trafu' la tv asta?Nu se mai intelege ce scrie pe el asa ca va rog sa-mi dati un HR ceva si unde gasesc prin Bucuresti?MULTUMESC!

Link to comment
Guest lucibond

Am verificat final linii pe alt tv si merge.Cat m-ar costa un traf pt cuc 5360 si ce hr are?

Traful de linii este din seria HR6500 dar depinde de diagonala televizorului.De exemplu TV ul pe care il repar are diagonala de 72 iar codul ii HR6504Ce diagonala are tv-ul tau?Traful meu a costat 850 lei.
Link to comment
Guest lucibond

eu stiu ce sa zic ...ne spui tu dupa ce il pui , sau trimitem pe cineva sa il puna ?

Ma gandeam sa corespunda la pini macar?Am sa il pun si am sa revin cu noutati.
Am revenit cu noutati. Am schimbat SDA20562 cu SDA20563 si tv-ul merge in sfarsit dupa un lung sir de defecte. Mai am o mica problema pe care trebuie sa o rezolv si anume nu porneste intotdeauna din prima. Se aude cum porneste traful de linii dar imediat intra in protectie. In acelasi timp cand porneste nu se lumineaza ecranul. Ecranul se lumineaza in momentul in care pun multimetru pe borna anodului A2 sa masor tensiunea pe ea. Are cineva vreo idee?
Link to comment

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines