Jump to content
ELFORUM - Forumul electronistilor

Problema apă menajeră centrala Vaillant


Myhayxx
 Share

Recommended Posts

Salutare, După cum spune și titlul am o problemă la o centrală termica Vaillant VUW INT II 236/5 - 3 R4 în sensul ca nu încălzește apa calda menajeră. Partea de calorifere funcționează bine. 

In momentul când deschid robinetul pentru apă caldă centrala pornește vine pentru câteva secunde apa fierbinte după care temperatura apei scade și nu mai reușește sa o încălzească neaparand nicio eroare. Rareori ori își revine și funcționează bine. 

Am chemat băieții de la service care au curățat schimbatorul secundar de căldură au înlocuit regulatorul de gaz au curățat și verificat vana cu 3 căi au băgat aer în vasul de expansiune, curățat condensarea dar fără succes. Constatare altă centrală ca nu mai merită să bagi bani ca ar fi de la placă dar nu sunt siguri. 

Acuma eu am descarcat manualul de service și am făcut ceva verificări și inerpretari conform codurilor monitorizare și pare ca e în parametrii. 

Pe lângă asta am măsurat senzorii de temperatura care sunt ok am reverificat vana cu 3 cai merge bine, Pompa funcționează corect erori nu are doar ca nu vrea sa încălzească apa. 

Singura chestie pe care am observat-o e ca atunci când încălzește apa ventilatorul se tureaza destul de tare iar când nu încălzește ventilatorul funcționează dar asa pe jumătate turat. 

 

Știe cineva ce aș mai putea verifica sau ce ar putea fi defect în contextul dat? 

 

Edited by Myhayxx
Link to comment
Share on other sites

  • Replies 23
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

Dacă pe încălzire funcţionează, vana de gaz n-are nicio vină.Cazanul foloseşte aceeaşi vană şi la ACM şi la calorifere, doar că la ACM trece pe alt schimbător de căldură.

Să nu fie un  senzor de temperatură pe ieşirea de ACM ieşit din parametri, care la o uşoară încălzire dă informaţia de limitare a temperaturii ca la apă fiartă.Zic şi eu...

Ia încearcă să setezi temperatura ACM la maximum.Vezi cum se comportă....

Link to comment
Share on other sites

Ma gândeam ca la ACM ii trebuie mai mult debit de gaz și dacă vana nu deschide suficient clapeta nu reușește sa încălzească și de aceea bănuiam vana...Aici cu vana nu prea știu cum funcționează când e pe încălzire și când e pe ACM. 

 

Am încercat și varianta sa dau temperatura de pe ACM pe maxim și tot degeaba. Centrala are 3 senzori de temperatura: 1 pe tur, unul pe retur și unul pe schimbatorul de caldura secundar. Am dat jos fiecare senzor în parte și l-am verificat cu ohmetrul și la diferențe de temperatura își modifica valoarea, pe ei scrie ca sunt de 10K toți 3 la fel. Pe lângă asta am încercat să-i schimb între ei: pe cel de pe schimbător cu cel de pe retur, de pe retur cu cel de pe tur. I-am rotit ca fiecare sa ia locul celuilalt și tot degeaba. Se comportă la fel.

Am închis aproape de tot robinetul de pe alimentarea cu apa rece ca să aibă timp sa încălzească și tot nu merge. 

Chiar nu înțeleg ce poate să fie. 

Edited by Myhayxx
Link to comment
Share on other sites

Centrala nu mai e în garanţie ? Cei de la reprezentanţă vă vor cere un preţ descurajant, sau vor recomanda înlocuirea centralei, dacă are spre 10 ani sau peste.De fapt cam aşa aş proceda, în loc să cârpesc mereu.Iei una nouă, sunt acum cu garanţii şi de 7 ani.Eu sunt de părere că dacă reparaţia ajunge la jumătatea preţului de produs nou, nu se mai justifică reparaţia.

Link to comment
Share on other sites

Mulțumesc "adydep" pentru link-ul cu cei de la service. Unul de pe lista aceea fost și la centrala în cauză și nu a reușit să o repare. 

 

Nu mai e în garanție.

Da asta au zis cei de la service, am scris și în primul post, ca ei nu știu ce să îi mai facă și că nu mai merită investiția și mai bine cumpăr alta nouă. Oricum mi-au luat vreo 500 lei fără nicio rezolvare...:))

 

Pe mine mă enervează cel mai tare ca nu-mi dau seama care este piesa defectă. Până la urmă aia e, o sa iau alta nouă și gata.

Edited by Myhayxx
Link to comment
Share on other sites

Pai a fost manopera curățare vana cu 3 cai, curățare schimbător de căldură și au schimbat și regulatorul de gaz (au zis ca era montat unul mai mic și au sperat ca aia e rezolvarea) plus verificare la centrală, măsurat noxe etc etc (verificare la centrală care nu funcționează :)) Era expirată și trebuia făcută. 

Edited by Myhayxx
Link to comment
Share on other sites

Aha, totuşi s-a făcut ceva, dar nu s-a descoperit defectul.Dar eu în locul lor nu renunţam, sunam un prieten, chemam pe cineva mai experimentat.Nu lăsam clientul nemulţumit, că odată ce i-ai văzut ce ,,meseriaşi,, sunt, nu-i mai chemi....

Înainte de a renunţa complet la ea, ar fi bine să găseşti un depanator de centrale car să-ţi pună de test o altă placă.Dacă tot ai dat 500 Lei ar fi păcat s-o arunci fără s-o mai utilizezi măcar să-şi amortizeze cheltuiala...

În caz că placa de schimb costă prea mult, poate găseşti pe cineva să o repare pe cea defectă.Eu găsisem pentru un coleg de serviciu pe cineva din Bucureşti, care repara orice placă şi orice defect cu 100 Lei.Asta acum câţiva ani, acum o fi mai mult, dar oricum omul cred că ştia ceva...

Din păcate, colegul a fost delăsător şi tolomac, a pierdut adresa.Eu atunci nici nu aveam centrală, deci niciun interes şi nu am notat-o.Acum regret.

Am găsit ulterior prin intermediul Elforum, o firmă unde se repară şi plăci de centrale termice.Poate ajută...

Strada Reactorului, Nr.41, Sector 2, Bucuresti;
021.242.05.49 / 0726.284.188 / 0745.391.902;

Link to comment
Share on other sites

22 hours ago, Myhayxx said:

In momentul când deschid robinetul pentru apă caldă centrala pornește vine pentru câteva secunde apa fierbinte după care temperatura apei scade și nu mai reușește sa o încălzească neaparand nicio eroare.

Tot spre senzorul de debit ma indrept.

Acum vreo doi ani, tot Vaillant, senzorul de debit avea oxidata placuta pe care era lipit senzorul Hall. Si turbina se invartea lejer in lagare.

Verifica la conector, eventual condens, oxidari de contacte. 

Prin rotire turbinei se trimit impulsuri catre placa. Mai greu un pic de verificat.

Link to comment
Share on other sites

Acum 4 ore, validae a spus:

 

Am găsit ulterior prin intermediul Elforum, o firmă unde se repară şi plăci de centrale termice.Poate ajută...

Strada Reactorului, Nr.41, Sector 2, Bucuresti;
021.242.05.49 / 0726.284.188 / 0745.391.902;

O să sun luni să văd dacă pot să le trimit placa și să își dea seama de defect. Cred că e mai greu dacă nu e conectată la senzorii centralei. O sa vad ce îmi zic. 

1 oră în urmă, spirica a spus:

Tot spre senzorul de debit ma indrept.

Acum vreo doi ani, tot Vaillant, senzorul de debit avea oxidata placuta pe care era lipit senzorul Hall. Si turbina se invartea lejer in lagare.

Verifica la conector, eventual condens, oxidari de contacte. 

Prin rotire turbinei se trimit impulsuri catre placa. Mai greu un pic de verificat.

O sa mai încerc sa fac măsurători. Deși în meniul de specialist al centralei la D. 036 este afișat pe display debitul de apă în l/min și pare ca e cel real. Aș lua unul nou dacă aș ști sigur că e defect dar mai e și ăla vreo 200 și ceva de lei. IMG_20220220_084115.thumb.jpg.08c3a3f0d69ad7f75bc97ed125435e72.jpg

 

Oricum ciudat e ca temperatura pe display arata corect.

Exemplu: eu ii setez pentru ACM 65 °C, pornesc apa de la robinet, centrala își aprinde flacăra și afișează S. 14 ceea ce înseamnă funcționare normală în regim de ACM. Temperatura apei începe sa crească aproximativ până la 42 de °C după care începe sa scadă pana la 29-28°C și acolo rămâne, flacăra rămâne aprinsă. 

Eu cred că atunci când deschid robinetul și temperatura apei crește e deoarece în boiler are apa caldă si cu ce mai încălzește cu flacără pornită la minim reușește să o încălzească pentru câteva sec după care treptat se răcește. 

 

Nu înțeleg de ce la ACM nu își reglează gazul în așa fel să ajungă la temp setata, ori în regim de încălzire funcționează perfect. 

Edited by Myhayxx
Link to comment
Share on other sites

Uneori pot fi probleme la releele plăcii, ori coruperea softului.Cu timpul condensatorii de filtraj ai sursei se devalorizează şi riplul poate ,,zăpăci,, softul.Astea sunt lucruri pe care cineva le poate remedia având doar placa fără acces la centrală.Am reparat câteva plăci de centrale, dar au fost doar probleme cu aprinderea, eroarea era cauzată de lipsa scânteii de aprindere, cauzată de defectarea fizică a circuitului de supraveghere a flăcării.Ştiu că uneia din centrale i-am descărcat conţinutul memoriei EPROM, dar deja e ,,obsolete,, şi nu mai valorează nimic.

Link to comment
Share on other sites

 Sunt curios ce tarif percepe servisul din Bucureşti...Pentru o placă de la o băbăciune Ferolli mi-a cerut un particular,nefiscalizat,cca 500 lei!Evident că n-am acceptat.Dacă eram în Buc,unde e centrala,o verificam singur.

 Majoritatea plăcilor defecte au probleme cu condensatorii,releele şi sursa.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines