Jump to content
ELFORUM - Forumul electronistilor

Problema conflict placa de baza - rami


pitbull_bog

Recommended Posts

Zilele trecute mi-a venit comanda de piese de pe pc-garage

http://www.pcgarage.ro/placi-de-baza/gigabyte/ga-mf3/ placa de baza

http://www.pcgarage.ro/memorii/kingston ... annel-kit/ si rami.

Toate bune si frumoase, bag cd cu windows, incepe sa se instaleze si se blocheaza la 10%. Am incercat in toate felurile, dar nu a vrut sa porneasca in nici un chip cu ambele module de ram puse. De asemenea am incercat si la un prieten, si la el merg.

Deci, repet, acum merge fara probeleme pe oricare din sloturi, cu oricare modul de ram, insa cu conditia sa fie 1 singur.

E posibil sa fie ceva setare din bios?

 

Merci anticipat!

Link to comment
  • Replies 3
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Ia memorii de la cineva si vezi dc iti merge pc-ul asa. Mergi si cu memoriile la cineva si testeaza-le.verifica daca ai facut calumea setarile pe placa de baza, cauta pe google "troules" ale celor care m,ai au modelul ala.Ia incearca sa instalezi un xp cu sp1 sau fara sp si zi-ne daca iti face la fel...

Link to comment

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines