Jump to content
ELFORUM - Forumul electronistilor
ferentdaniel1

TV Led SONY model KDL-32R400C

Recommended Posts

Tv-ul din titlu are urmatorul defect. Porneste din telecomanda,face schimbare de programe si volum + -,are sunet dar pe display nu afiseaza nimic inclusiv OSD. Fac o intrebare catre colegii cu experienta , daca este defect de display,(placa Tcon) sau placa integrala.Nu detin documentatie despre acest model.:tvPS,mentionez ca ledurile functioneaza,cu stima!!:reytre

Edited by ferentdaniel1
Link to post

daca t.conul nu era partial functional tv-ul nici nu pornea

deci eu unul cred ca e defect dupa t.con, display sau ceva bube soft

sony nu porneste daca are defecte fizice pe principale componente

dar nu e exclus si t.con

Edited by iuliantv
Link to post

pai numarati de cate ori clipeste si consultati manualul service si acolo va spune ce ar trebui verificat in functie de numarul de clipiri

deobicei 5-6-7 clipiri sant errori de display ,leduri...

Link to post

Acum 1 oră, iuliantv a spus:

pai numarati de cate ori clipeste si consultati manualul service si acolo va spune ce ar trebui verificat in functie de numarul de clipiri

deobicei 5-6-7 clipiri sant errori de display ,leduri...

Dle Iuliantv ieu iam pus întrebarea dlui. Ferenţ dînsu poate sa spună.

Link to post
Acum 15 ore, fane buy a spus:

Dle Iuliantv ieu iam pus întrebarea dlui. Ferenţ dînsu poate sa spună.

da nu mi-am dat seama am confundat raspunsul dv ca un raspuns al celui ce a deschis topicul

Link to post

D-lor colegi apreciez foarte mult interventia d-tra in subiectul meu,dar va rog sa nu va certati in raspunsuri. Tv-ul are sursa alimentare externa de tip leptop,la actionare telecomanda on,ledul de control lumineaza direct verde fara clipiri.Mentionez inca odata ca nu detin documentatie(schema).Am cunostinte de electronica,doar ca nu cred ca pot umbla ca orbul plus ca internetul nu da datashet pentru toate componentele.Multe multumiri din partea mea cu drag.:reytre

Link to post
Acum 5 ore, ferentdaniel1 a spus:

D-lor colegi apreciez foarte mult interventia d-tra in subiectul meu,dar va rog sa nu va certati in raspunsuri. Tv-ul are sursa alimentare externa de tip leptop,la actionare telecomanda on,ledul de control lumineaza direct verde fara clipiri.Mentionez inca odata ca nu detin documentatie(schema).Am cunostinte de electronica,doar ca nu cred ca pot umbla ca orbul plus ca internetul nu da datashet pentru toate componentele.Multe multumiri din partea mea cu drag.:reytre

nu sa certat nimeni

eu am luat raspunsul colegului drept raspunsul dv,amandoua ,,avatare,, sant cu f ,dar de culori diferite,daca eram atent la sfarsitul frazei era si semnul intrebarii

a fost greseala mea,

Link to post

Acum 19 ore, iuliantv a spus:

nu sa certat nimeni

eu am luat raspunsul colegului drept raspunsul dv,amandoua ,,avatare,, sant cu f ,dar de culori diferite,daca eram atent la sfarsitul frazei era si semnul intrebarii

a fost greseala mea,

D-le iulian eu sunt de buna credinta,si eu am greseli de exprimare in scris,poate ca ma grabesc sau nu sunt atent,toti suntem oameni si gresim.Am nevoie de o schema la acest tv,ca sa lucrez cat mai profesional.Intradevar nu este smart...scuze.:tv

Link to post
Acum 19 ore, dan-a2 a spus:

Masurati macar daca aveti ceva tensiuni pe t-con ,dati detalii despre display ,mb ..

Apropo ,sigur e smart ?

Va salut cu drag,intradevar nu este tv smart si mam grabit in expunere titlu dupa spusele titulariului tv.Greseala este a mea dar defectul ramane.Cu multe multumiri pentru atentionare,poate aveti o documentare sa ma pot ghida in a face masuratori pe t-con.:reytre

Link to post
Guest
This topic is now closed to further replies.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines