Jump to content
ELFORUM - Forumul electronistilor
winstonn33 winstonn33

masina spalat LG nu stoarce decat cu bec

Recommended Posts

va salut. domnilor.

problema mea este masina de spalat lg model wm10240f.

masina nu mai stoarce.

de spalat spala, dar nu stoarce de nici un fel, se straduie intoarce rufele pe toate partile dar nu ia viteza.

ciclul de spalare este si el cumva modificat, adica cand invarte tamburul pentru spalare, rotirea se face  cumva cam brusc.

pentru remediere au fost testati mai multi condensatori din programator dar fara nici un rezultat.

singura rezolvare gasita (mai mult din intamplare) a fost conectarea unui bec de 15w (bec de frigider) la una din periile de la motor si la unul din firele de la statorul motorului . in acest fel masina isi revine, intra pe stoarcere si rotirile din ciclul spalarii sunt normale.

motorul este un model care are in total 9 conectori. 2 taho, 2 perii si restul de 5 la bobinaj stator.

din ce am citit pe eticheta lui, motorul are parca 50w pe spalare si 300w pe stoarcere.

   in fine, problema este ca din cauza vibratiilor mai mereu se scutura filamentul becului.

as vrea sa inlocuiesc becul cu altceva... dar nu stiu ce ar fi potrivit.

stiu ca aici sunt oameni priceputi, asa ca apelez si la ajutorul dvs.

as fi vrut sa postez cateva foto dar nu am reusit.

.

Link to post
Share on other sites

Pune o poză cu placa electronică a maşinii.

Orice maşină are un regulator de turaţie, dar uneori acesta nu mai funcţionează cum trebuie.Primul suspect e tahogeneratorul, acesta are un magnet cilindric pe axul motorului, magnetul uneori se dezlipeşte de ax şi se roteşte necontrolat de turaţie.Verificaţi asta şi lipiţi magnetul de ax dacă e dezlipit.

Înainte de toate însă trebuie verificat chiar motorul, acesta are doar patru borne de alimentare, celelalte sunt de la tahogenerator (două fire mai subţiri) şi una de la împământare (un fir gros verde/galben).De la cele patru borne ale motorului se scurtcircuitează cele două din mijloc cu un fir, iar pe cele două de margine se aplică printr-un cablu cu ştecher tensiune de reţea, preferabil printr-un bec de 230V/100W înseriat, ca limitator de turaţie.Toate astea cu mufa dinspre placă scoasă.Vedeţi că motorul tinde să se supratureze, mai ales dacă e lăsat în gol, deci nu faceţi testul mult timp fiindcă funcţionarea lui ,,în gol,, poate fi dăunătoare.El atinge turaţii ridicate de până la 11000 rpm, poate chiar mai mult, iar la astfel de turaţii se poate dezmembra bobinajul sau sar lamelele de colector...

Edited by validae
Link to post
Share on other sites

motorul are 9 conexiuni.

2 la taho pe care l-am testat si e ok,

2 la carbuni /perii care ca si uzura sunt la jumatate,

si inca 5 care merg la bobinaj.

o sa incerc sa le probez mai intai la o baterie de masina

dupa care voi proba si la retea.

 

Azi am mai bibilit la ea si am observat ceva interesant:

am conectat becul intre mai multe din conexiunile motorului si carcasa masinii, si a mers normal inclusiv stoarcere. voltaj undeva la vre-o 40 volti.

Iar la sfarsit cand i s-a deblocat usa, becul s-a aprins, avea decat vreo 127 volti.

am scos-o din priza si dupa cateva ore cand am repetat figura nu a mai mers.

....nu stiu cum sa postez poze.

Link to post
Share on other sites

Pune totuşi nişte poze cu motorul.Paşii sunt următorii:

Încărcaţi fotografia/fotografiile aici: https://imgur.com/upload
Apoi daţi click dreapta cu mouse pe imaginea deja încărcată acolo şi selectaţi ,,Copy Image,, sau ,,Copy image location,,
Reveniţi pe Elforum fără a închide pagina de pe Imgur şi daţi ,,Paste,, în postarea unde doriţi să apară imaginea.
Astfel, imaginea va apărea direct, nu ca link pe care să dai click ca s-o vezi...

Ciudat motor cu perii şi 9 borne....din ăsta chiar n-am văzut încă, o avea prize de reglaj pe stator, că nu văd ce altceva ar fi.Erau suficiente patru, două pentru rotor şi două pentru stator.Sau patru pentru stator şi două pentru rotor.....deci eu cred că totuşi una din borne e pentru împământare.Poate mă înşel...să vedem poze.

Edited by validae
Link to post
Share on other sites

Testele alea sint o prostie. E prima data cind aud ca cineva conectează un bec de 220V la intimplare printr-un circuit alimentat la rețea și care mai conține și procesor. 

Ca să nu mai spun ca este și foarte periculos sa conectezi carcasa metalica la potențial periculos de rețea. Încep sa înțeleg dece este obligatoriu ca la instalațiile electrice noi sa fie inclusa și siguranță diferențiala. Instalația aceasta sigur nu are sau este defecta. 

Link to post
Share on other sites

da... intr-un fel e o prostie testul cu becul..dar o prostie si mai mare sa e sa nu faci / incerci nimic.

https://imgur.com/a/grpxdST

aici sunt pozele cu motorul si cu placa electronica.

pana la urma cu amaratul de bec, masina isi face treaba de vre-un an.

problema este ca se scutura filamentul becului cam des din cauza vibratiilor.

Edited by winstonn33 winstonn33
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines