Jump to content
ELFORUM - Forumul electronistilor
mihhaell

samsung UE40D6510 ecran cu culoare galbena

Recommended Posts

Salut,Am si eu o problema cu un tv samsung UE40D6510  a aparut o line mai mare orizontal pe ecran cu o nuanta de galben, problema e ca nu stiu de la ce anume, eu lucrez in general cu calculatoare si nu cu televizoare dar daca as gasi problema poate o pot rezolva singur acasa. In poza se vede mai ok dar daca deconectez mufa de la tv primeste o nuanta de galben,de acolo deduc ca nu sunt ledurile defecte.Daca cineva a mai intampinat problema si a stiut cum sa o rezolve astept un replay.Multumesc ,Sper ca nu deranjeaza pe nimeni postarea mea. 

Link cate poza : https://ibb.co/tbMW9gs

Link to post
Share on other sites

Acum 21 ore, mihhaell a spus:

Salut,Am si eu o problema cu un tv samsung UE40D6510  a aparut o line mai mare orizontal pe ecran cu o nuanta de galben, problema e ca nu stiu de la ce anume, eu lucrez in general cu calculatoare si nu cu televizoare dar daca as gasi problema poate o pot rezolva singur acasa. In poza se vede mai ok dar daca deconectez mufa de la tv primeste o nuanta de galben,de acolo deduc ca nu sunt ledurile defecte.Daca cineva a mai intampinat problema si a stiut cum sa o rezolve astept un replay.Multumesc ,Sper ca nu deranjeaza pe nimeni postarea mea. 

Link cate poza : https://ibb.co/tbMW9gs

Nu prea ai ce sa-i faci. mai mult ca sigur este defect display-ul

Edited by Marian Roman
Link to post
Share on other sites
Acum 1 oră, mihhaell a spus:

Salut, totusi eu cred ca nu e display deoarece daca deconectez t-con de la display se fce tot display alb curat, de acolo deduc ca nu ar fi display de vina, multumesc pentru raspuns

Debitati prostii! Cum sa fie alb cu t-conul neconectat? Daca nu itelegeti e treaba dvs.  Nici nu avea rost sa va mai raspund...

Link to post
Share on other sites
Acum 13 ore, mihhaell a spus:

Salut, totusi eu cred ca nu e display deoarece daca deconectez t-con de la display se fce tot display alb curat, de acolo deduc ca nu ar fi display de vina, multumesc pentru raspuns

100% display defect,driver lateral...........alb se face doar daca e deconectat doar una din benzile tcon,daca t.conul e deconectat total fondul va fi unul de gri 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines