Jump to content
ELFORUM - Forumul electronistilor
grasi

masina de spalat arctic

Recommended Posts

neata am si eu o problema cu o  masina de spalat arctic nu mai porneste inainte trebuia sa deschida si sa inchida usa de citeva  ori ca sa porneasca acum nimic ce ar trebui sa verific 

Link to post
Share on other sites

Alimentarea mașinii trece prin contactul usa/hublou. Dacă și înainte ai avut probleme, mai mult ca sigur de acolo ți se trage.E primul loc unde ar trebui sa verifici, dar numai dacă te bizui sa umbli cu tensiunea de rețea, altfel poate fi periculos pt un neinițiat.

Link to post
Share on other sites

Da ,la Artic si Beko se poate inlocui fara a mai verifica.

Problema mare e ca la modelele mai noi se arde si partea de comanda de pe placa.

Link to post
Share on other sites

Acum 4 ore, gymy a spus:

Da ,la Artic si Beko se poate inlocui fara a mai verifica.

 Greșit, la toate modelele se poate schimba fără a verifica, dar nu asta e logica. Nu te apuci sa schimbi un subansamblu, doar ca să constați ca de fapt și cel vechi era bun , dar ni ai avut chef sa verifici.

Link to post
Share on other sites
Acum 25 minute, doru3160 a spus:

 Greșit, la toate modelele se poate schimba fără a verifica, dar nu asta e logica. Nu te apuci sa schimbi un subansamblu, doar ca să constați ca de fapt și cel vechi era bun , dar ni ai avut chef sa verifici.

 

Dar mecanicii auto cum de pot face asta si mai cer si bani pt asa ceva?

 

Link to post
Share on other sites

Prima mea masina automata de spalat a fost un Automatic de Cugir; s-a spart microcontactul de la usa

din prima luna, din cauza oscilatiilor cuvei, si ce credeti? A functionat cu punte din 1986 pana in 2000, cand

a fost "casata". Actualmente am un Arctic BA1000 (parca), achizitionat prin 2002, care cateodata "vrea" un ghiont

in manerul hubloului, ca sa porneasca, dar nu s-a agravat, face asa de multi ani.

Device-ul ala e un element de siguranta, daca sunteti singurul utilizator si tineti minte ca hubloul trebuie

inchis bine inainte de a porni masina, se poate si fara el.....

Link to post
Share on other sites

Acum 16 minute, blazeu a spus:

Actualmente am un Arctic BA1000 (parca), achizitionat prin 2002, care cateodata "vrea" un ghiont

in manerul hubloului, ca sa porneasca, dar nu s-a agravat, face asa de multi ani.

Înseamnă ca așa e proiectul.:rade:

Link to post
Share on other sites
Acum 55 minute, blazeu a spus:

Device-ul ala e un element de siguranta, daca sunteti singurul utilizator si tineti minte ca hubloul trebuie

inchis bine inainte de a porni masina, se poate si fara el.....

 

Confirm. Am un Arctic BE 1200 A+ ce functioneaza de vreo 5-6 ani cu by-pass la zavor.

Masina e din 2006 si a muncit ceva. O singura data i-am schimbat carbunii.

Dar, a cam aparut rugina pe tabla, masina functionand in baie. Daca s-ar putea desface panoul frontal, i-as trage o pensula de vopsea.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines