Jump to content
ELFORUM - Forumul Electronistilor
Ciprian2020

Problema instalatie apa foraj

Recommended Posts

Va salut ! Intampin urmatoarea problema : Am contractat o echipa pentru instalare sistem irigatii cu 3 zone ( 2 pt aspersoare si una pt picurare gradina ) plus robinet apa pentru diverse activitati . Sistemul este compus din pompa pedrollo jsw2cx , regulator electronic predrollo easypress 2 , aspersoare irritrol , programator irritrol jmax4 si senzor ploaie irritrol . Pana toate ok ... problema este ca atunci cand ar trebui sa porneasca aspersoarele sa ude , acestea se ridica si dupa 5 sec cad , si se opreste pompa ( problema in general este dupa o perioada de cateva ore de inactivitate a pompei , la fel cand pornesc robinetul de apa , daca nu il folosesc cateva ore nu am apa ) . Toata treaba revine si merge ok dupa ce apas butonul de reset de pe regulator , merg aspersoare , am apa la robinet ( am lasat sa curga si 2 ore -merge ) . Presiunea pe regulator imi arata inainte de a da comanda la aspersoare de 3.5 bar , dupa care cand intervine eroare ,cade la0 , cred ca se opreste . In ultimele 2 zile am observat ca porneste zona 1 ok , dar cand trebuie sa mute la zona 2 , aceeasi problema 5 secunde si gata , numai daca apas pe reset . Problema e ca nici cel acre a montat nu isi da seama ce are . Va rog daca ma puteti ajuta sau da vreun sfat . Multumesc 

Share this post


Link to post
Share on other sites

Aţi verificat cu atenţie să nu aveţi o pierdere de presiune pe undeva pe instalaţie ? A făcut figura asta de la început, sau după un timp în care a funcţionat bine ?

Share this post


Link to post
Share on other sites
Acum 3 ore, validae a spus:

Aţi verificat cu atenţie să nu aveţi o pierdere de presiune pe undeva pe instalaţie ? A făcut figura asta de la început, sau după un timp în care a funcţionat bine ?

De la inceput . Atasez video cum reactioneaza regulatorul cand porneste zona 1 de aspersoare , poate ajuta la formarea unei pareri . 

Share this post


Link to post
Share on other sites
Acum 3 ore, validae a spus:

Aţi verificat cu atenţie să nu aveţi o pierdere de presiune pe undeva pe instalaţie ? A făcut figura asta de la început, sau după un timp în care a funcţionat bine ?

Atasez video si cum reactioneaza la schimbarea zonei de aspersoare , de la zona 1 la zona 2 . 

Share this post


Link to post
Share on other sites

Cred că aveţi pompa subdimensionată, nu poate face faţă debitului necesar.

Share this post


Link to post
Share on other sites

Posted (edited)

Amplasamentul pompei în puț, e ok?

Pompa este dimensionată corect? Trebuie să susțină presiunea coloanei de apa aferentă adâncimii, plus diferențele de nivel până la ieșire, dacă sunt, plus pierderile locale și liniare din instalație, plus presiunea de lucru la debitul impus al aspersorului x numărul lor...

Debitul puțului trebuie considerat. Ai nivel de presiune hidrostatică și nivel de presiune hidrodinamică. Aici e mai mult de vorbit. Dar, se acceptă o măsurătoare de adâncime, se leagă un lest de o sfoară, și când atinge fundul se scoate. Se fac două noduri, unul unde este luciul apei, de unde s-au udat sfoara, și unul unde se racordează cotul pompei.

Se măsoară cu sfoara întinsă și birjareste trebuie poziționată pompa la o adâncime de 1m față de fundul puțului. Poate științific este alt calcul, dar eu vorbesc că fapt divers.

Mie îmi sună că și cum ar trage precum paiul din paharul gol. Debit puț insuficient, poziționare incorectă a pompei. 

În virtutea echilibrării instalației, diferă zona 1 de zona 2, de aici efectele... Număr inegal de aspersoare, tipuri diferite... Succes!

 

P.S.  Am văzut acum că e hidrofor. De verificat ejectorul ăla Venturi, sorbul, valva anti retur. Ce adâncime are puțul? 

 

Edited by nomikos

Share this post


Link to post
Share on other sites

Presostatul acela electronic are un reglaj,care nu dă voie pompei să meargă în "gol". Dacă într-un anumit interval de timp pompa nu reuşeşte să ridice presiunea,peste un minim prestabilit,presostatul opreşte alimentatrea motorului.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.