Jump to content
ELFORUM - Forumul electronistilor

motor banda de alergare


Recommended Posts

  • Replies 6
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Păi e normal să dea o rezistenţă mică, acolo ai sârmă destul de groasă şi relativ puţine spire.Ai desfăcut capacul vreunui motoraş, să vezi cum se prezintă rotorul ? Poţi să-l testezi cu metoda prezentată pe topicul de la Electrocasnice.Dar trebuie să-l înseriezi cu un bec de far auto şi ca sursă un acumulator auto.

Edited by validae
Link to comment
  • 2 weeks later...

Am masurat pe un motor functional si am 17 ohmi iar pe celellate arse 5 ohmi...ma gindesc la igt schimbate...originalul era igbt 600v 30 amperi si eu am pus 600v 40amperi...ar fii posibil ca igbt de putere mai mare sa le fii ars...totusi la o banda functioneaza normal aceelasi igbt

Edited by POLAKU2002
Link to comment

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines