Jump to content
ELFORUM - Forumul Electronistilor
sesebe

Probleme forum?

Recommended Posts

Sa inteleg ca a inceput sfirsitul?

Primesc mesajul urmator cind incerc sa intru pe forum, parca din ce in ce mai des incepind de acum 2-3 zile.

 

iRnBnAi.png

Share this post


Link to post
Share on other sites

Nu e forumul de vină, ci reţeaua de căcat din firmă, aşa face şi la mine.

Share this post


Link to post
Share on other sites

La fel imi face si pe mobil si acolo folosesc alta retea.....

Share this post


Link to post
Share on other sites
Acum 40 minute, sesebe a spus:

La fel imi face si pe mobil si acolo folosesc alta retea.....

Dacă te-ai luat de Sfântul Gheorghe... :rade:

Share this post


Link to post
Share on other sites

Eu nu am primit niciodata aceasta eroare, de fapt niciuna si nu pot zice ca nu intru des pe forum

Share this post


Link to post
Share on other sites

Acum 3 ore, sesebe a spus:

La fel imi face si pe mobil si acolo folosesc alta retea.....

Pe mobil şi acasă nu mi-a făcut niciodată chestii de genul ăsta. Doar la serviciu (asta cînd merge internetul).

Share this post


Link to post
Share on other sites

Am gasit o eventuala problema dece ar aparea aceasta eroare undeva/la unii si anume:

Citat

Cloudflare IPs not whitelisted at your origin.

Nu sunt sigur, am cautat si eu pe net despre eroarea 520

Share this post


Link to post
Share on other sites

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.