Jump to content

  • Log In with Google      Sign In   
  • Create Account

Photo

tv philips sasiu te1.1e aa probleme sonor


  • Please log in to reply
3 replies to this topic

#1 OFFLINE   gigitv

gigitv

    Nou venit

  • Membru activ
  • Pip
  • 43 posts

Posted 13 January 2018 - 10:53 PM

     imagine corecta lipsa sunet. la tastarea volum+ de pe tastele tv-ului (sau din telecomanda) apare in partea de jos a ecranului banda de reglaj sunet insa cursorul nu se misca din pozitia de 0 si bineinteles nu este sunet. 

   tesiune alim jungla 3,2v   tastele sunt functionale



Cu_reclama

Cu_reclama
  • Membri
    ********

#2 OFFLINE   Harhas Florin

Harhas Florin

    Membru evoluat

  • Membru activ
  • PipPipPipPipPip
  • 7,155 posts
  • Locatie:Costesti iasi

Posted 13 January 2018 - 11:01 PM

Cu dump ai incercat? daca nu atunci incearca cu acest dump , butoanele leai deconectat 

Attached Files


Edited by Harhas Florin, 13 January 2018 - 11:03 PM.


#3 OFFLINE   gigitv

gigitv

    Nou venit

  • Membru activ
  • Pip
  • 43 posts

Posted 14 January 2018 - 02:03 PM

multumesc pt raspuns  , am incercat si cu memorie noua, am deconectat si tastele dar fara succes 

  nu am posibilitatea de instalare dump



Cu_reclama

Cu_reclama
  • Membri
    ********

#4 OFFLINE   iuliantv

iuliantv

    Membru evoluat

  • Membru activ
  • PipPipPipPipPip
  • 3,962 posts
  • Locatie:bacau

Posted 14 January 2018 - 03:23 PM

menu service v_  de pe tv si tasta de txt cu ceas de pe telecomanda,si poate un reset ceva o setare pe acolo,

daca tot intrati in service setati si cl 0 nu de alta dar cine stie in ce stare e tubul si va treziti si fara imagine


Edited by iuliantv, 14 January 2018 - 03:35 PM.





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users