Jump to content
ELFORUM - Forumul Electronistilor
Sign in to follow this  
Guest Tommazzow

Problema sursa AT

Recommended Posts

Guest Tommazzow

Va salut! Am o sursa AT la care in momentul cand bag in placa de baza mufa (negruX2, albastru, galben, portocaliu) pornesc coolerele (deci se alimenteaza MB). Cand bag si cealalta mufa (rosuX3, negru, albX2) se opreste tot pc ul. Ce se intampla? Am desfacut o si nu am prea vazut nimic ciudat inauntru! Ajutati ma!P.S. Nu vreau sa supar, dar nu am stiut unde sa aplic acest topic, asa ca poate ma ajutati cei de aici!Multumesc!

Share this post


Link to post
Share on other sites

puteai sa postezi la alimentatoare, dar e bine si aici .cred ca ai un scurt undeva la (rosu negru alb) si sursa se opreste automat >protectie

Share this post


Link to post
Share on other sites

la AT-uri trebuie să bagi ambele mufe, nu numai una.şi trebuie poziţionate mufele astfel încât firele negre să fie alăturate!(să sperăm că n-ai stricat nimic jucându-te aşa...)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.