Jump to content
ELFORUM - Forumul electronistilor

Motor de hidrofor cu rotor in scurtcircuit.


Kaitou
 Share

Recommended Posts

Este verificat. Dar si am pus altu . La fel face.Posted Image
Posted ImageAmandoua au 5.1 ohmi. Problema cred ca este de la.legatura intre bobine.Dar eu zic ca am pus corect.sfarsitul de la bobina mare original la inceputl bobine mici facute de mine. Si bobina mare sfarsitul la condensator iar bobina originala la negru adică firul comun cu bobina motor.

Edited by validae
Link to comment
Share on other sites

Cred că ai și alte bobine cu probleme.Dacă ar fi fost doar acele bobine, ar fi simplu de testat înserierea corectă, nu sunt multe combinații cu patru fire.... toate testele să fie făcute cu un ampermetru conectat și eventual un reșou de 2kW ca balast de siguranță în caz de scurtcircuit accidental. 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines