Jump to content
mike59

Sistem audio Ford Mondeo CD6000

Recommended Posts

Buna seara.

 

Detin un Ford Mondeo mk4 2007 achizitionat nou. Din cate cunosc pornirea unitatii de CD 6000 se face prin CAN-bus. Rar la inceput si in ultima vreme foarte des, CD-ul nu mai porneste. Nu starteaza la contact. In majoritatea cazurilor nici macar display-ul unitatii nu se mai aprinde. Pot folosi unitatea prin intermediul butonului central ON/OFF 1 Hour. Dupa o ora se opreste si trebuie iar pornit. Foarte enervant. 

 As fi recunoscator daca cei mai initiaiti in domeniu ati sugera rezolvarea problemei.

Multumesc anticipat !

PS. Bateria verificata. Contactele bateriei veificate. Incercat resetarea sistemului prin deconectare bateriei. Resetare CD6000 din buton on/off atat cu contactul pus cat si fara contact pus. Nu mai stiu unde sa caut. :nerv

Share this post


Link to post
Share on other sites

Asa arata "vinovatul"! Suspectez totusi un contact imperfect undeva. In momentul in care pornesc masina dupa ce a stat in soare, deci temperatura relativ ridicata in habitaclu, functioneaza ok. Pe masura ce se raceste, in mers, se intrerupe alimentarea radioului. Nu este de vina radioul ptr. ca si cu alt radio face identic.

post-184807-0-27579000-1473249456_thumb.jpg

Share this post


Link to post
Share on other sites

Deci ai probat cu alt aparat si face la fel?Atunci nu ai decat sa masori tensiunbile(doua la numar) daca exista cand se intrerupe aparatul.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×