Jump to content

  • Log In with Google      Sign In   
  • Create Account

Photo

Blaupunkt C300 problema receptie


  • Please log in to reply
5 replies to this topic

#1 OFFLINE   mokus

mokus

    Nou venit

  • Membri
  • Pip
  • 45 posts
  • Locatie:Targu Mures

Posted 29 July 2016 - 08:48 PM

Salutare.Cu o problema ciuadat ma confrunt in ultima vreme.Radio cass c300 din Zafira mea nu prinde toate posturile ce prindea pana acum.Daca ma duc stepbystep pe frecventa atunci intra posturile perfect,cel putin la noi in Tg Mures si cu antenna scoasa.Dar daca vreau sa fixez de ex pe butonul 1 frecventa,sare de acolo si cauta mai departe.Daca dau la cautare automata nu prinde decat un post sau doua mai tari,nici modulatorul Fm nu intra pe orice frecventa sa l folosesc.Ar fi o problema aparatului,sau antena?



Cu_reclama

Cu_reclama
  • Membri
    ********

#2 OFFLINE   dan cod

dan cod

    Dresor de Electroni

  • Moderatori
  • 28,292 posts
  • Locatie:Oradea

Posted 29 July 2016 - 11:28 PM

Nu cumva CAR300 este aparatul?Eu C300 nu stiu sa fi vazut.Daca dai afara RDS ul din tasta RDS tot asa se comporta?Fuge de pe post?

#3 OFFLINE   mokus

mokus

    Nou venit

  • Membri
  • Pip
  • 45 posts
  • Locatie:Targu Mures

Posted 30 July 2016 - 09:34 AM

Da,scuze intr adevar e car300.Si cu RDS oprit din buton face tot asa,este pe off si rds care ar regla ceasul din bord ca nu era punctual.Daca prinde postul(manual cu < >) nu mai fuge,si la urmatoarea pornire tot acolo ramane.De exemplu pe 1 am un post pe 88.0 dar nu l pot programa,daca tin apasat butonul scrie search si cauta alta.La fel pe 6 am modulatorul FM 107.0 tot asa,deci nu pot trece de la unul la altul ca intra alte posturi.Pe 2 este National Fm 100.7 ,pe 5 Europa 90.7 astia stau beton acolo. Banuiesc ca nu e vorba sa fie semnalul slab la ceea ce nu prinde,ca doar mod.FM totusi emite de aproape,si am incercat cu trei pana acum.Probleme de conexiune ar fi la mufa din spate ca pe afisaj nu mi apare totdeauna radioul,asta ar avea vreo infulenta?



#4 OFFLINE   dan cod

dan cod

    Dresor de Electroni

  • Moderatori
  • 28,292 posts
  • Locatie:Oradea

Posted 30 July 2016 - 09:51 AM

Aparatele astea intra intr-un fel de sertar in masina.Eu l-as scoate afara sa vad cum stau contactele.Posibil acolo ceva

#5 OFFLINE   gogu1305

gogu1305

    Membru

  • Membri
  • PipPip
  • 208 posts
  • Locatie:UrlaČ›i - Prahova

Posted 28 November 2016 - 11:39 PM

Nu de la RDS face așa! Ati activat AF - ul. Dezactivati AF-ul.

Cu_reclama

Cu_reclama
  • Membri
    ********

#6 OFFLINE   dan cod

dan cod

    Dresor de Electroni

  • Moderatori
  • 28,292 posts
  • Locatie:Oradea

Posted 30 November 2016 - 01:33 PM

Banuiesc ca o fi rezolvat de atata timp.Si ba da la multe tipuri daca dezactivezi RDSul ramane pe post chiar daca receptia e mai slaba.Mi-au trecut mii de aparate de masina prin mana si stiu ce vorbesc.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users