Jump to content
ELFORUM - Forumul electronistilor

Philips 14PT1354/58 nu porneste


Recommended Posts

Am un TV Philips 14PT1354/58 (L9.2E) la care utilizez o telecomanda 3026. Am vrut sa fac niste setari sa intru in menu dupa care s a oprit.Acum daca incerc sa l pornesc ledul de stby se stinge si se aprinde de cateva ori si nu mai porneste.Oare sa fie de la o setare gresita sau din sursa ?

Link to comment
  • Replies 24
  • Created
  • Last Reply

Top Posters In This Topic

Foarte simplu . Daca a mers tv-ul ff bine pana sa intrati in sm....si pana sa-i setati vreo setare aiurea pe acolo prin sm...atunci sigur inseamna ca ati setat ceva gresit pe acolo pe undeva.... Dar ne puteti sa ne spuneti pe unde ati umblat prin sm ???

Asteptam raspuns !!!

Edited by FLORIN IORDACHE
Link to comment

Foarte simplu . Daca a mers tv-ul ff bine pana sa intrati in sm....si pana sa-i setati vreo setare aiurea pe acolo prin sm...atunci sigur inseamna ca ati setat ceva gresit pe acolo pe undeva.... Dar ne puteti sa ne spuneti pe unde ati umblat prin sm ???

Asteptam raspuns !!!

Da ,am apasat la intamplare mai multe taste si sa oprit

Link to comment

Ok,atunci incercati cu dump-urile de mai sus atasate de mine... Dar pentru ati putea face asta va trebuie un programator pentru memorii....si cu programul pony prog2000.

 

Va doresc mult succes !!!

Multumesc mult,am sa incerc .....dar daca schimb memoria ?

Link to comment

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines