Jump to content
ELFORUM - Forumul electronistilor
Sign in to follow this  
danyby

Problema Alarma auto

Recommended Posts

Salut, am o problema la o alarma auto Omega k9 Classic, nu imi recunoaste telecomanda, alarma functioneaza intra in modul valet, dar nu reactioneaza la telecomanda(ledul de pe telecomanda se aprinde la apasarea butoanelor).Baietii de pe dacia forum au spus ca ar fi de vina acest quartz http://en.tdk.eu/inf/40/ds/ae/R820.pdf pe care nu il gasesc pe nicaieri, el poate sa fie de vina ? Unde pot sa gasesc ceva sa pun in locul lui ? Multumesc!

Share this post


Link to post
Share on other sites

M-am uitat, dar termenul de livrare e putin cam mare, nu merge asa ceva pus ? adelaida.ro/filtru-saw-parm433.92k04.html

sau adelaida.ro/filtru-saw-433.92-pasiv-b39431b3555u310.html ? 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines