Jump to content
ELFORUM - Forumul electronistilor
znecula

Mach 3, plasma. Probleme configurare LPT

Recommended Posts

Salutare tuturor!

Ma chinui de 2 zile sa configurez portul paralel pentru a pune in functiune o masa de taiere cu plasma.

Daca fac setarile pentru freza merge fara probleme.

Cand trec in modulul plasma, logic e functioneze cu aceleasi setari.

Ei bine nu merge sub nici o forma.

Am incercat o multime de combinatii. Adica am gasit pinii de step la portul paralel si apoi am tot incercat combinatii pentru pinii dir.

Numai pe Y merge corect. Pe X si Z am pinii de step dar nu pot gasi pinii dir.

A mai intilnit cineva problema asta?

Mentionez ca am incercat cu 3 calculatoare si se manifesta identic.

Deci nu LPT-ul e problema.

 

Stima.

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines