Jump to content
ELFORUM - Forumul electronistilor
Cilibiu

Timp Armare/Dezarmare alarma antiefractie Crow

Recommended Posts

Salut tuturor. Sunt incepator in partea alarmelor antiefractie si am dat de o problema care nui dau de cap, asa ca va cer ajutorul voua.

Am sistem de alarma Crow Runner 4/8 cu tastatura PowerWave-8 din ce am gasit pe net.

Problema este la Dezarmare, pur si simplu cand deschid usa porneste alarma instant, senzorul de la usa este zona 2 iar pir-ul de langa usa este zona 1.

Am tot rasfoit cele aproape 200 de pagini si am gasit doar asta:

 

OUTPUT ON DELAY TIME - P38E 1-8E (0-9999 Seconds, 0 = no delay)
The “On” delay allows the operation of the Output to be delayed by the time programmed at
this location. If set to “0” there will be no on delay and the Output will operate the instant it
is turned on.
 
Am urmat pasi de acolo, am apasat Program 38 Enter am setat zona 2 dupa care enter si aici nu se mai intampla nimic, nu reusesc sa bag timpul de 10 secunde de intarziere.
 
Va rog, unde pot seta timpul de Dezarmare?
 
Va Multumesc.
Link to post
Share on other sites

Da am setat toate zonele la 15 secunde....de la 301 la 308 si tot asa face. Ce am reusit a foat output delay.....am setat output 1 si 2 la 15 secunde.....201 si 202.....si acum am intarziere la dezarmare......problema aici este ca orice pir daca detecteaza miscare atunci cand este armat ....pleaca sirena dupa 15 secunde.....ceea ce e normal o data ce am setat delay pe output si nu pe zone.......ce idei mai aveti?L.ECum setez zonele pe entry delay? La 38 am setat toate 8 zone si tot asa face.

Edited by Cilibiu
Link to post
Share on other sites

incearca sa setezi daca are, doar zona contactului magnetic ca delay si senzorul de la usa cu ''follow''. sau sa nu faca ca DSC 585,lasa un minut dupa armare si vezi daca apare intarzierea..la 585 daca intri imediat dupa armare,suna imediat,chiar daca zona e delay..

Edited by cristi71
Link to post
Share on other sites

Ok. O sa incerc. Mersi mult.Am uitat defapt ca am testat asa. Parametrul 38 setat toate cele 8 zone iar 301 si 302 setat la 15 secunde si tot pornea alarma instat a doua zi dimineata.Doar cu parametrul 201 si 202 am rezolvat partial problema.

Link to post
Share on other sites

Nu am bagat din 4 cifre,am apasat 2 si 0 si enter si a tiuit ca e incorect.

Ciudat ca la parametrul 201 si 301 cand intru in arata ca am 15 secunde setat, iar pe zonele unde nu avea mi se aprindea A adica 0 dupa care am introdus eu 1 si 5 si enter si mia aratat ca am introdus 15........nu mam gandit ca la P38E trebuie sa introduc cu 4 cifre.......o sa incerc sa vad daca merge.

Multumesc de raspunsuri.

Daca va merge la P38E setez zona 1 si 2 si pot introduce 0020 enter ar fi perfect,ca atunci voi scoate delay la Output 1 si 2 din parametru 201 si 202.

 

Respect.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines