Jump to content
ELFORUM - Forumul Electronistilor
Sign in to follow this  
wiley_boss88

tv beko sasiu E1

Recommended Posts

Salut acest tv functioneaza timp de 10 secunde apoi clipeste ledul 

Am inlocuit memoria cu una noua care a rescriso singur procesorul a functionat perfect dar dupa oprirea de la retea se manifesta la fel porneste merge 10 secunde iar apoi se stinge ,iar ledul  clipeste si nu mai porneste din telecomanda.

Ce parere aveti de acest defect?

Share this post


Link to post
Share on other sites

de 4 ori semnalizea ledul apoi sta 5 sec si repeta semnalizatul, daca schimb programele din tastele tv-ului nu se mai opreste tv

Share this post


Link to post
Share on other sites

Incearca cu dumpul de mai sus.3V3 este ok?Asta trebuie verificata prima data la E1.

Share this post


Link to post
Share on other sites

"Vertical Protection Failed"... puneti dump-ul pe care l-a pus colegul mai sus, dar pe memorie noua! succes!

Share this post


Link to post
Share on other sites

Am inlocuit si cond si degeaba ,am reschis o memorie noua  cu dump-ul dat de colegu de mai sus si tv functioneaza ca nou.

Va multumesc pt ajutor.

Edited by wiley_boss88

Share this post


Link to post
Share on other sites

Nu avea nicio treaba conzii cu defectul.Munca aiurea.

Share this post


Link to post
Share on other sites

Nu avea nicio treaba conzii cu defectul.Munca aiurea.

nu se stie eu am avut o problema acu 3 zile in urma cu un sasiu e1 exact acelasi defect era si am schimbat conzi si sa rezolvat fara sa schimb dumpul aici sar parea ca a fost si softu si conzi cu probleme

 

Salut acest tv functioneaza timp de 10 secunde apoi clipeste ledul 

Am inlocuit memoria cu una noua care a rescriso singur procesorul a functionat perfect dar dupa oprirea de la retea se manifesta la fel porneste merge 10 secunde iar apoi se stinge ,iar ledul  clipeste si nu mai porneste din telecomanda.

Ce parere aveti de acest defect?

uite ce zice aici deci?

daca era numai din dump mergea din prima 

Share this post


Link to post
Share on other sites

"daca era numai din dump mergea din prima".... poate, daca intra in MS si aducea V-guard=00

Share this post


Link to post
Share on other sites
La 01.02.2016 la 21:25, cornel1962 a spus:

"daca era numai din dump mergea din prima".... poate, daca intra in MS si aducea V-guard=00

Sanatate permanenta ! In lista cu parametrii meniului service nu gasesc V guard. Exista <cathode drive level> , e acelasi lucru ? Tot ce e legat de vertical sunt reglaje de geometrie.

Share this post


Link to post
Share on other sites

Nu e acolo, vguard e in partea de jos, parca ultima setare daca imi amintesc bine. Daca-i problema cu vguard clipeste ledul de 4 ori si nu poti sa ajungi in meniul de service oricum.

Share this post


Link to post
Share on other sites

Va multumesc , eroare 4 asa cum ati intuit. C-uri inlocuite , stabilizator 3V3 asemenea , putin mai devreme am observat ca placa si/sau conectica sunt "sensibile" la miscari , intr-o anumita pozitie porneste OK-sunet + imagine.Refac lipituri si revin cu rezultatul.

Share this post


Link to post
Share on other sites

" Sanatate permanenta ! In lista cu parametrii meniului service nu gasesc V guard. Exista <cathode drive level> , e acelasi lucru ? ".... nu este acelasi lucru, dar asa cum a spus si colegul Modoran, v-guard se poate dezactiva doar cand tv-ul porneste. Un dump cu v-guard dezactivat exista aici postat, dar probabil in cazul de fata nu este de mare folos, daca spuneti ca tv-ul porneste uneori ,....verificati cu atentie placa ( fisuri in cablaj, lipituri reci...). Mult noroc , sa auzim de bine !

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.